Exported Projects

 Exported Projects:

  • http://www.gramota.ru/book/village/


Язык русской деревни - необычный атлас

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела

НЕОБЫЧНЫЙ АТЛАС

Диалекты и литературный язык. Атлас «Язык русской деревни» необычен. Это не географический и не исторический атлас, подобный тем, с какими вы знакомитесь в школе на уроках географии и истории. Это – диалектологический атлас. Читая его, можно узнать о различиях в произношении слов, в грамматических формах, названиях одних и тех же предметов и понятий в разных областях России, где говорят на русском языке. Наверное, многие из вас и сами сталкивались с тем, что жители даже ближних деревень отличаются друг от друга своим говором. Особенности произношения часто закрепляются в прозвищах. Так, можно услышать: «Да мы их зовем щемяки, они на щ говорят; вот, к примеру, щичащ (сейчас)». Наука, изучающая территориальные разновидности языка – местные говоры, или диалекты, – называется диалектологией (от греч. dialektos «говор, наречие» и logos «слово, учение»).
Каждый национальный язык включает литературный язык и территориальные диалекты. Литературным, или «стандартным», называют язык повседневного общения, официально-деловых документов, школьного обучения, письменности, науки, культуры, художественной литературы. Его отличительная черта – нормированность, т. е. наличие правил (вы их учите в школе из года в год), соблюдение которых обязательно для всех членов общества1. Они закреплены в грамматиках, справочниках и словарях современного русского языка. В диалектах тоже действуют свои языковые законы. Однако они не осознаются отчетливо носителями говоров – сельскими жителями, тем более не имеют письменного воплощения в виде правил. Русским диалектам свойственна только устная форма существования, в отличие от литературного языка, обладающего и устной и письменной формой.
Говор, или диалект, – одно из основных понятий диалектологии. Диалект – самая маленькая территориальная разновидность языка. На нем говорят жители одной или нескольких деревень. Сфера применения говора уже, чем сфера применения литературного языка, который является средством общения для всех, говорящих по-русски.
Как относиться к диалектам? Литературный язык и диалекты постоянно взаимодействуют и влияют друг на друга. Воздействие литературного языка на говоры, конечно, сильнее, чем говоров на литературный язык. Его влияние распространяется через школьное обучение, телевидение, радио. Постепенно говоры разрушаются, утрачивают свои характерные черты. Ушли и уходят вместе с людьми старшего поколения многие слова, обозначающие обряды, обычаи, понятия, предметы быта традиционной деревни. Вот почему так важно как можно полнее и подробнее записать живой язык деревни.
В нашей стране долгое время господствовало пренебрежительное отношение к местным говорам как к явлению, с которым необходимо бороться. Но так было не всегда. На середину XIX в. в России приходится пик общественного интереса к народной речи. В это время вышли в свет «Опыт областного великорусского словаря» (1852 г.), где впервые были специально собраны диалектные слова, и «Толковый словарь живого великорусского языка» Владимира Ивановича Даля в 4 томах (1863–1866 гг.), также включающий большое число диалектных слов. Материалы для этих словарей активно помогали собирать любители российской словесности2. Журналы, губернские ведомости того времени из номера в номер публиковали различного рода этнографические3 зарисовки, диалектные описания, словарики местных речений.
Противоположное отношение к говорам наблюдается в 30-е гг. нашего века. В эпоху ломки деревни – период коллективизации – провозглашалось уничтожение старых способов ведения хозяйства, семейного уклада, культуры крестьянства, т. е. всех проявлений материальной и духовной жизни деревни. В обществе распространилось отрицательное отношение к говорам. Для самих крестьян деревня превратилась в место, откуда надо было бежать, чтобы спастись, забыть все, что с ней связано, в том числе и язык. Целое поколение сельских жителей, сознательно отказавшись от своего языка, в то же время не сумело воспринять новую для них языковую систему – литературный язык – и овладеть ею. Все это привело к падению языковой культуры в обществе.
Уважительное и бережное отношение к диалектам свойственно многим народам. Для нас интересен и поучителен опыт стран Западной Европы: Австрии, Германии, Швейцарии, Франции. Например, в школах ряда французских провинций введен факультатив по родному диалекту, отметка за который ставится в аттестат. В Германии и Швейцарии вообще принято литературно-диалектное двуязычие и постоянное общение на диалекте в семье. В России начала XIX в. образованные люди, приезжая из деревни в столицу, говорили на литературном языке, а дома, в своих поместьях, общаясь с соседями и крестьянами, нередко пользовались местным диалектом.
Сейчас людям, говорящим на диалекте, присуще неоднозначное отношение к своему языку. В их сознании родной говор оценивается двояко: 1) через сравнение с другими, соседними диалектами и 2) через сравнение с литературным языком. Возникающее противопоставление «свое» (свой диалект) – «чужое» имеет разный смысл. В первом случае, когда «чужое» – другой говор, оно часто осознается как что-то плохое, нелепое, над чем можно посмеяться (см. примеры дразнилок в комментариях к картам 16 и 17), а «свое» – как правильное, чистое. Во втором случае «свое» оценивается как плохое, «серое», неправильное, а «чужое» – литературный язык – как хорошее. Такое отношение к литературному языку вполне оправдано и понятно: тем самым осознается его культурная ценность.
Но должен ли человек стыдиться языка своей «малой родины», забывать его, изгонять из своей жизни? Что значит диалект с точки зрения истории русского языка и русского народа, с точки зрения культуры?
Ответить на эти вопросы, узнать что-то новое о русском языке поможет наш диалектологический атлас.
Как устроен Школьный диалектологический атлас. Мы уже писали, что говорами занимается наука диалектология, люди же, избравшие ее своей специальностью, называются диалектологами. Они изучают говоры различными методами: описательным, записывая и изучая конкретные современные говоры; историческим, исследуя, как складывались диалекты и диалектные различия; лингвогеографическим, составляя карты и целые своды карт – диалектологические атласы. К настоящему времени опубликовано около 300 атласов различных языков. Наш атлас отличается прежде всего простотой, доступностью изложения сложного материала.
Школьный диалектологический атлас – это альбом лингвистических карт с пояснительными текстами. На географических картах при помощи особых условных обозначений – цветовых заливок, штриховок, значков – показано распространение языковых явлений. Территория, на которой встречается определенная языковая черта, называется ареалом, а линия, ее ограничивающая, – изоглоссой. По своим размерам ареалы бывают самые разные: одни включают говоры лишь нескольких деревень, другие занимают обширные пространства.
Порой ареалы накладываются друг на друга. И тогда мы говорим о сосуществовании нескольких явлений на одной территории. Обычно сосуществование изображается сочетанием знаков, а когда эти знаки – заливки разного цвета, они даются чересполосицей: полоса одного цвета, полоса другого (например, на карте 15).
Чтобы правильно прочитать карту, нужно прежде всего внимательно изучить название карты и легенду – совокупность условных обозначений и пояснительных текстов к ним. Большинство карт атласа посвящено одной теме, которая и вынесена в название. Но есть карты, где не одна, а несколько тем, связанных друг с другом. Тогда они пронумерованы в легенде римскими цифрами (см. карты 16, 19).
В ряде карт, кроме основной темы, дается дополнительная. В названии она не оговаривается, но становится понятной из логики карты.
Рассмотрим карту 2 «Глаголы со значением «пахать землю». На ней употребление глагола пахать в ином значении, а именно: «мести пол», «обметать пыль» и другие – показано изоглоссой, которая в данном случае является дополнительным знаком, вводящим новые сведения, не предусмотренные названием. Однако изоглосса может быть использована и как основной знак, соответствующий теме карты (см. карты 8, 21). Иногда на карте вы можете увидеть «пустоты», т. е. не заполненные знаками территории. Так, на картах 17, 18, 19, 24 особыми условными обозначениями (см. легенды) показаны различные диалектные явления, а пустота – незакрашенное пространство – означает отсутствие картографируемой черты в говорах.
Карты сопровождают тексты – комментарии. В них рассказывается о диалектных особенностях, их истории, происхождении отдельных слов или форм, объясняются необходимые лингвистические термины. А в пояснениях к картам по лексике внимание обращено не только на языковые черты, но и на особенности быта и культуры деревни, на этнографию.
В конце комментариев есть задания для тех, кто заинтересовался прочитанным и хочет себя проверить. В атласе авторы стремились дать примеры подлинной диалектной речи, при этом диалектные особенности передаются тремя способами: орфографически (например, карова, бягу, диривенский), с элементами транскрипции (например, о[м:]ян (обман), [ц’]ашка (чашка) или в транскрипции (например, [д’ин’ок] (денек). Часто диалектные примеры взяты из областных словарей, фольклора, художественной литературы.
Русские писатели, классики и современники, хорошо знающие деревню и ее язык, используют в своих произведениях элементы местной речи – диалектизмы, которые вводятся в художественный текст для характеристики речи персонажей, описания особенностей местной природы, деревенского быта. Знакомясь с примерами из комментариев, вы убедитесь в этом сами.
Школьный атлас состоит всего из 25 карт, хотя языковых особенностей в говорах великое множество. Отбирая карты для этого издания, авторы остановили свой выбор прежде всего на таких, которые наиболее ярко демонстрируют:

  1. Важность явлений в системе диалектных различий русского языка.
  2. Наглядность лингвистического ландшафта, т. е. существование четких ареалов явлений.
  3. Диалектные черты, часто встречающиеся и узнаваемые в речи.
  4. Диалектные различия, существенные для понимания традиционной крестьянской культуры (это относится к лексике).

В атлас вошли карты различных языковых уровней – лексики, фонетики, грамматики.
Лексических карт в атласе несколько больше, нежели других, по вполне понятным причинам: они проще для восприятия лингвистически не искушенного читателя, но, главное, потому, что именно лексика знакомит нас с традиционной культурой деревни, жизненным укладом и менталитетом4 крестьянина.
Диалектология самым тесным образом связана с историей, археологией, этнографией, поскольку она неотторжима от жизни народа. Каждый исторический период – племенная эпоха, эпоха древнерусских княжеств XII в., время возвышения Московского княжества в XV в. и т. д. – оставил свой след в современных русских говорах. Все вы знаете, что в средние века на восточнославянских землях (к восточным славянам относятся белорусы, русские и украинцы) происходило неоднократное перераспределение территорий между феодальными княжествами. Оказывается, на некоторых картах можно увидеть границы языковых явлений, соотносимые с древними политическими границами, например Новгородской республики.
В современных говорах подчас сохраняются архаические явления, отражающие диалектные особенности праславянского языка – предка всех славянских языков, а также особенности восточнославянских племенных диалектов: кривичей, вятичей, словен и др.
Итак, каждый из диалектов порожден историей народа, и в этом смысле все они равноправны. И современный русский литературный язык тоже имеет диалектную основу – говоры Москвы и деревень, окружавших Москву.
Источники Школьного диалектологического атласа. Атлас «Язык русской деревни» составлен на основе ДАРЯ – «Диалектологического атласа русского языка (Центр Европейской части СССР)» – большого научного труда, созданного в Институте русского языка АН СССР (ныне – Российской академии наук). Материалы для этого уникального издания собирались в 1946–1966 гг. по специальной Программе (в ней 294 вопроса) во время многочисленных экспедиций в деревни Центральной России. Вот примеры вопросов Программы: «Какой гласный звук произносится в 1-м предударном слоге на месте буквы о? Произносится ли звук о или а, или звук, средний между а и ы, на слух близкий к э? – вода, вада, выда…»; «Какое окончание имеют существительные во множественном числе: а) в И. п.: дома, домы; рога, роги, леса, лесы или лесы; лошади, лошадя; болота, болоты или болота и т. д.; б) в Р .п.: годов, годох или год, зайцев, зайцов или зайцей и т. д.»; «Как у вас называются вязаные, кожаные или матерчатые рукавицы с одним пальцем: варежки, вязенки, дельницы, дянки, шубницы, голки…?».
Диалектологи, преподаватели и студенты вузов объехали более 4500 сел и деревень. Плотность обследования – один населенный пункт на 225 км2. Это значит, что деревни, где велись записи, отстояли друг от друга на расстоянии примерно в 15 км. Многих из этих населенных пунктов уже не существует. Везде лингвисты записывали речь жителей старшего поколения, в основном женщин, которые реже покидают родные места в поисках работы, не служат в армии, и потому в их речи лучше сохраняются особенности традиционного говора.
Со стороны может показаться, что диалектологическая экспедиция – занятие легкое, не требующее специальной подготовки. Это не так. Работа требует не только больших профессиональных знаний, но и способности расположить к себе собеседника, вызвать его симпатию и доверие. Кроме того, лингвист должен уметь слушать и хорошо слышать языковые явления. Существуют ведь и такие тонкие фонетические, произносительные различия, которые неопытный собиратель может и не заметить.
Не обходится при сборе материалов и без курьезов. В одном из вопросов Программы требуется выяснить Т. п. существительного ложка. Студенты спрашивают старушку: «Бабушка, а чем вы едите?» На что получают полный иронии ответ: «Едим мы так же, как и вы, – кочергой». Носители говора очень часто наделены не только чувством юмора, но и удивительным языковым чутьем. Они сами слышат и понимают, что в их говоре есть звуки, отличающиеся от звуков литературного языка, приводят яркие примеры. И к работе диалектологов относятся с пониманием. Как-то в одной из псковских деревень нам довелось услышать: «Ну и работа у вас трудная – христарадничаете за словом!»
В «Диалектологическом атласе русского языка» представлена не вся территория, где преобладает русское население и звучит русская речь, а лишь ареал раннего расселения восточнославянских племен до конца XVI в. – территория, на которой складывался язык русской нации. Эти говоры называют говорами первичного образования (см. Схема 1).

СХЕМА 1
Схема 1

Архангельская область, включая побережье Белого моря, не вошла ни в ДАРЯ, ни в Школьный атлас, хотя заселялась она еще в XII – XV вв. выходцами из новгородских и ростово-суздальских земель. Но в этих местах территория заселения не была сплошной, как в Центральной России: деревни стояли только вдоль рек и на побережье, а остальное пространство оставалось незаселенным, а значит, невозможно было соблюсти принятый принцип плотности обследования (см. об этом выше).
Наш атлас охватывает лишь территорию Центра России. На пространствах за его пределами распространены говоры так называемого вторичного образования. На эти земли русские люди переселялись, как правило, позднее XVI в. из самых различных областей. Здесь смешивалось население, смешивались диалекты, образуя новые варианты местного языка. Так было в Среднем и Нижнем Поволжье, на Урале, Кубани, в Сибири и других краях. Говоры Центра являются для них «материнскими». Поэтому атлас интересен и тем, кто живет за пределами охваченной им территории. Атлас помогает определить языковые истоки вторичных говоров.
Диалекты – часть народной культуры. Знакомясь с говорами, мы получаем не просто сведения о названиях предметов быта, значениях слов, понятиях, не свойственных городской жизни. За ними стоят определенные способы ведения хозяйства, особенности семейного уклада, обряды, обычаи, народный календарь. В каждом говоре большое количество выразительных, ярких словесных образов, фразеологизмов, передающих своеобразное восприятие и видение жизни деревенским жителем – крестьянином. Таким образом, изучая диалекты, мы знакомимся с целым комплексом разнообразных народных представлений о мире, часто разнящихся и представлениями горожанина.
«У народа есть известное – и очень почтенное и высокое нравственное миросозерцание…, вошедшее в его язык и нравы… Этот круг словесных запасов учит и воспитывает народ от детского до старческого возраста», – писал о диалектах известный лингвист и педагог В. И. Чер-нышев в начале нынешнего века.
Диалектологический атлас замечателен еще и тем, что, глядя на карты, вы можете узнать, как говорят жители разных деревень, не отправляясь в далекое путешествие.
Авторам атласа очень хочется, чтобы их работа привлекла внимание к русским говорам, изменила взгляд на диалект как на неправильный, испорченный язык, вызвала интерес и уважение к живому русскому слову.
Авторский коллектив выражает глубокую признательность В. Е. Гольдину, предложившему идею создания Школьного диалектологического атласа; Л. Н. Булатовой, чьи ценные критические замечания были учтены при работе над текстом; учителям и ученикам школгимназий № 67 и 57 Москвы, советы и рекомендации которых помогали на разных этапах составления атласа; М. Волоцкой за рисунки к Атласу.
Авторы будут благодарны всем, кто пришлет свои замечания и отзывы по адресу portal@gramota.ru или 121019, Москва, Волхонка, 18/2. Институт русского языка РАН, отдел диалектологии и лингвогеографии).

1 Хотя нормы русского литературного языка везде одни и те же, речь интеллигенции, образованных людей, например, в Вологде, Архангельске, с одной стороны, и в Воронеже, Орле — с другой, имеет свои особенности, отличаясь от речи москвичей и петербуржцев. Понятно, почему это происходит: городское население пополнялось и пополняется выходцами из соседних деревень. Так в городскую речь проникают отдельные местные слова, фонетика речи сохраняет некоторые диалектные черты, интонационные особенности.

2 В словаре В. И. Даля словесность, словесные науки — науки, ведущие к изучению слова, речи, правильного и изящного языка.

3 Этнографический (от этнография) — описание быта, нрава и обычая народа (по словарю В. И. Даля)

4 Менталитет (фр. mentalitet) — склад ума, мироощущение, мировосприятие, психология.

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
СПРАВОЧНИКИ
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература
· | Справка о писателях
· | Об авторах

Справочно-информационный портал «Русский язык» («ГРАМОТА.РУ»)
Cвидетельство о регистрации СМИ Эл № 77-4627
Copyright © 2003 БСМП «ЭЛЕКС-Альфа» portal@gramota.ru


Язык русской деревни - об авторах

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела

ОБ АВТОРАХ

Букринская Ирина Анатольевна - закончила филологический факультет Московского государственного педагогического института. С 1976 г. по настоящее время работает в Институте русского языка им. В. В. Виноградова Российской академии наук. Специалист по русской грамматике, восточнославянской диалектологии и лингвогеографии, культуре речи. Является одним из авторов фундаментального академического труда «Диалектологический атлас русского языка» в трех томах. С 1996 г. научный сотрудник лаборатории словесности Московского института развития образовательных систем, ныне НИИ развития образования. В качестве сотрудника этого института была одним из авторов проекта «Разработка новых концепций и базовой программы преподавания русского языка для московских школ». С 1994 г. преподаватель русского языка Пироговской школы. Имеет целый ряд научных, научно-методических, научно-популярных работ, в том числе связанных с преподаванием лингвистических дисциплин в школе.

Кармакова Ольга Евгеньевна - закончила филологический факультет МГУ им. М. В. Ломоносова. С 1974 г. по настоящее время работает в Институте русского языка им. В. В. Виноградова Российской академии наук. Кандидат филологических наук, специалист по русской лексикологии, восточнославянской диалектологии и лингвогеографии, культуре речи. Является одним из авторов фундаментального академического труда «Диалектологический атлас русского языка» в трех томах. С 1996 г. научный сотрудник лаборатории словесности НИИ развития образования. Как сотрудник этого института была одним из авторов проекта «Разработка новых концепций и базовой программы преподавания русского языка для московских школ». С 1994 г. преподаватель русского языка лицея №1525 «Воробьевы горы». Ею написано более 60 научных и научно-популярных работ, в том числе посвященных преподаванию языковедческих дисциплин в школе.

Саркисьян Севанэ Гагиковна - закончила филологический факультет МГУ им. М. В. Ломоносова. С 1984 г. по 1995г. работала в Институте русского языка им. В. В. Виноградова Российской академии наук. С 1995 г. по настоящее время является редактором издательства «Русский язык». Ею написан ряд статей по русской диалектологии.

Голубева Наталья Львовна - закончила филологический факультет МГУ им. М. В. Ломоносова. С 1979 г. по настоящее время работает в Институте русского языка им. В. В. Виноградова Российской академии наук. Специалист по русской грамматике, фонетике, диалектологии и лингвогеографии, преподаванию русского языка как иностранного. В течение ряда лет работала на подготовительных курсах в Российском университете дружбы народов. Является одним из авторов фундаментального академического труда «Диалектологический атлас русского языка» в трех частях, помимо этого ею написаны многочисленные статьи по диалектной фонетике и грамматике.

Николаев Сергей Львович - закончил филологический факультет Калининского государственного университета. С 1985 г. работает в Институте славяноведения и балканистики Российской академии наук. Доктор филологических наук. Специалист по сравнительно-историческому языкознанию, славянской акцентологии и диалектологии. Автор ряда книг и статей по индоевропеистике, ностратике, акцентологии, славянской диалектологии.

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература
· | Справка о писателях


Язык русской деревни - необычный атлас

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела

НЕОБЫЧНЫЙ АТЛАС

Диалекты и литературный язык. Атлас «Язык русской деревни» необычен. Это не географический и не исторический атлас, подобный тем, с какими вы знакомитесь в школе на уроках географии и истории. Это – диалектологический атлас. Читая его, можно узнать о различиях в произношении слов, в грамматических формах, названиях одних и тех же предметов и понятий в разных областях России, где говорят на русском языке. Наверное, многие из вас и сами сталкивались с тем, что жители даже ближних деревень отличаются друг от друга своим говором. Особенности произношения часто закрепляются в прозвищах. Так, можно услышать: «Да мы их зовем щемяки, они на щ говорят; вот, к примеру, щичащ (сейчас)». Наука, изучающая территориальные разновидности языка – местные говоры, или диалекты, – называется диалектологией (от греч. dialektos «говор, наречие» и logos «слово, учение»).
Каждый национальный язык включает литературный язык и территориальные диалекты. Литературным, или «стандартным», называют язык повседневного общения, официально-деловых документов, школьного обучения, письменности, науки, культуры, художественной литературы. Его отличительная черта – нормированность, т. е. наличие правил (вы их учите в школе из года в год), соблюдение которых обязательно для всех членов общества1. Они закреплены в грамматиках, справочниках и словарях современного русского языка. В диалектах тоже действуют свои языковые законы. Однако они не осознаются отчетливо носителями говоров – сельскими жителями, тем более не имеют письменного воплощения в виде правил. Русским диалектам свойственна только устная форма существования, в отличие от литературного языка, обладающего и устной и письменной формой.
Говор, или диалект, – одно из основных понятий диалектологии. Диалект – самая маленькая территориальная разновидность языка. На нем говорят жители одной или нескольких деревень. Сфера применения говора уже, чем сфера применения литературного языка, который является средством общения для всех, говорящих по-русски.
Как относиться к диалектам? Литературный язык и диалекты постоянно взаимодействуют и влияют друг на друга. Воздействие литературного языка на говоры, конечно, сильнее, чем говоров на литературный язык. Его влияние распространяется через школьное обучение, телевидение, радио. Постепенно говоры разрушаются, утрачивают свои характерные черты. Ушли и уходят вместе с людьми старшего поколения многие слова, обозначающие обряды, обычаи, понятия, предметы быта традиционной деревни. Вот почему так важно как можно полнее и подробнее записать живой язык деревни.
В нашей стране долгое время господствовало пренебрежительное отношение к местным говорам как к явлению, с которым необходимо бороться. Но так было не всегда. На середину XIX в. в России приходится пик общественного интереса к народной речи. В это время вышли в свет «Опыт областного великорусского словаря» (1852 г.), где впервые были специально собраны диалектные слова, и «Толковый словарь живого великорусского языка» Владимира Ивановича Даля в 4 томах (1863–1866 гг.), также включающий большое число диалектных слов. Материалы для этих словарей активно помогали собирать любители российской словесности2. Журналы, губернские ведомости того времени из номера в номер публиковали различного рода этнографические3 зарисовки, диалектные описания, словарики местных речений.
Противоположное отношение к говорам наблюдается в 30-е гг. нашего века. В эпоху ломки деревни – период коллективизации – провозглашалось уничтожение старых способов ведения хозяйства, семейного уклада, культуры крестьянства, т. е. всех проявлений материальной и духовной жизни деревни. В обществе распространилось отрицательное отношение к говорам. Для самих крестьян деревня превратилась в место, откуда надо было бежать, чтобы спастись, забыть все, что с ней связано, в том числе и язык. Целое поколение сельских жителей, сознательно отказавшись от своего языка, в то же время не сумело воспринять новую для них языковую систему – литературный язык – и овладеть ею. Все это привело к падению языковой культуры в обществе.
Уважительное и бережное отношение к диалектам свойственно многим народам. Для нас интересен и поучителен опыт стран Западной Европы: Австрии, Германии, Швейцарии, Франции. Например, в школах ряда французских провинций введен факультатив по родному диалекту, отметка за который ставится в аттестат. В Германии и Швейцарии вообще принято литературно-диалектное двуязычие и постоянное общение на диалекте в семье. В России начала XIX в. образованные люди, приезжая из деревни в столицу, говорили на литературном языке, а дома, в своих поместьях, общаясь с соседями и крестьянами, нередко пользовались местным диалектом.
Сейчас людям, говорящим на диалекте, присуще неоднозначное отношение к своему языку. В их сознании родной говор оценивается двояко: 1) через сравнение с другими, соседними диалектами и 2) через сравнение с литературным языком. Возникающее противопоставление «свое» (свой диалект) – «чужое» имеет разный смысл. В первом случае, когда «чужое» – другой говор, оно часто осознается как что-то плохое, нелепое, над чем можно посмеяться (см. примеры дразнилок в комментариях к картам 16 и 17), а «свое» – как правильное, чистое. Во втором случае «свое» оценивается как плохое, «серое», неправильное, а «чужое» – литературный язык – как хорошее. Такое отношение к литературному языку вполне оправдано и понятно: тем самым осознается его культурная ценность.
Но должен ли человек стыдиться языка своей «малой родины», забывать его, изгонять из своей жизни? Что значит диалект с точки зрения истории русского языка и русского народа, с точки зрения культуры?
Ответить на эти вопросы, узнать что-то новое о русском языке поможет наш диалектологический атлас.
Как устроен Школьный диалектологический атлас. Мы уже писали, что говорами занимается наука диалектология, люди же, избравшие ее своей специальностью, называются диалектологами. Они изучают говоры различными методами: описательным, записывая и изучая конкретные современные говоры; историческим, исследуя, как складывались диалекты и диалектные различия; лингвогеографическим, составляя карты и целые своды карт – диалектологические атласы. К настоящему времени опубликовано около 300 атласов различных языков. Наш атлас отличается прежде всего простотой, доступностью изложения сложного материала.
Школьный диалектологический атлас – это альбом лингвистических карт с пояснительными текстами. На географических картах при помощи особых условных обозначений – цветовых заливок, штриховок, значков – показано распространение языковых явлений. Территория, на которой встречается определенная языковая черта, называется ареалом, а линия, ее ограничивающая, – изоглоссой. По своим размерам ареалы бывают самые разные: одни включают говоры лишь нескольких деревень, другие занимают обширные пространства.
Порой ареалы накладываются друг на друга. И тогда мы говорим о сосуществовании нескольких явлений на одной территории. Обычно сосуществование изображается сочетанием знаков, а когда эти знаки – заливки разного цвета, они даются чересполосицей: полоса одного цвета, полоса другого (например, на карте 15).
Чтобы правильно прочитать карту, нужно прежде всего внимательно изучить название карты и легенду – совокупность условных обозначений и пояснительных текстов к ним. Большинство карт атласа посвящено одной теме, которая и вынесена в название. Но есть карты, где не одна, а несколько тем, связанных друг с другом. Тогда они пронумерованы в легенде римскими цифрами (см. карты 16, 19).
В ряде карт, кроме основной темы, дается дополнительная. В названии она не оговаривается, но становится понятной из логики карты.
Рассмотрим карту 2 «Глаголы со значением «пахать землю». На ней употребление глагола пахать в ином значении, а именно: «мести пол», «обметать пыль» и другие – показано изоглоссой, которая в данном случае является дополнительным знаком, вводящим новые сведения, не предусмотренные названием. Однако изоглосса может быть использована и как основной знак, соответствующий теме карты (см. карты 8, 21). Иногда на карте вы можете увидеть «пустоты», т. е. не заполненные знаками территории. Так, на картах 17, 18, 19, 24 особыми условными обозначениями (см. легенды) показаны различные диалектные явления, а пустота – незакрашенное пространство – означает отсутствие картографируемой черты в говорах.
Карты сопровождают тексты – комментарии. В них рассказывается о диалектных особенностях, их истории, происхождении отдельных слов или форм, объясняются необходимые лингвистические термины. А в пояснениях к картам по лексике внимание обращено не только на языковые черты, но и на особенности быта и культуры деревни, на этнографию.
В конце комментариев есть задания для тех, кто заинтересовался прочитанным и хочет себя проверить. В атласе авторы стремились дать примеры подлинной диалектной речи, при этом диалектные особенности передаются тремя способами: орфографически (например, карова, бягу, диривенский), с элементами транскрипции (например, о[м:]ян (обман), [ц’]ашка (чашка) или в транскрипции (например, [д’ин’ок] (денек). Часто диалектные примеры взяты из областных словарей, фольклора, художественной литературы.
Русские писатели, классики и современники, хорошо знающие деревню и ее язык, используют в своих произведениях элементы местной речи – диалектизмы, которые вводятся в художественный текст для характеристики речи персонажей, описания особенностей местной природы, деревенского быта. Знакомясь с примерами из комментариев, вы убедитесь в этом сами.
Школьный атлас состоит всего из 25 карт, хотя языковых особенностей в говорах великое множество. Отбирая карты для этого издания, авторы остановили свой выбор прежде всего на таких, которые наиболее ярко демонстрируют:

  1. Важность явлений в системе диалектных различий русского языка.
  2. Наглядность лингвистического ландшафта, т. е. существование четких ареалов явлений.
  3. Диалектные черты, часто встречающиеся и узнаваемые в речи.
  4. Диалектные различия, существенные для понимания традиционной крестьянской культуры (это относится к лексике).

В атлас вошли карты различных языковых уровней – лексики, фонетики, грамматики.
Лексических карт в атласе несколько больше, нежели других, по вполне понятным причинам: они проще для восприятия лингвистически не искушенного читателя, но, главное, потому, что именно лексика знакомит нас с традиционной культурой деревни, жизненным укладом и менталитетом4 крестьянина.
Диалектология самым тесным образом связана с историей, археологией, этнографией, поскольку она неотторжима от жизни народа. Каждый исторический период – племенная эпоха, эпоха древнерусских княжеств XII в., время возвышения Московского княжества в XV в. и т. д. – оставил свой след в современных русских говорах. Все вы знаете, что в средние века на восточнославянских землях (к восточным славянам относятся белорусы, русские и украинцы) происходило неоднократное перераспределение территорий между феодальными княжествами. Оказывается, на некоторых картах можно увидеть границы языковых явлений, соотносимые с древними политическими границами, например Новгородской республики.
В современных говорах подчас сохраняются архаические явления, отражающие диалектные особенности праславянского языка – предка всех славянских языков, а также особенности восточнославянских племенных диалектов: кривичей, вятичей, словен и др.
Итак, каждый из диалектов порожден историей народа, и в этом смысле все они равноправны. И современный русский литературный язык тоже имеет диалектную основу – говоры Москвы и деревень, окружавших Москву.
Источники Школьного диалектологического атласа. Атлас «Язык русской деревни» составлен на основе ДАРЯ – «Диалектологического атласа русского языка (Центр Европейской части СССР)» – большого научного труда, созданного в Институте русского языка АН СССР (ныне – Российской академии наук). Материалы для этого уникального издания собирались в 1946–1966 гг. по специальной Программе (в ней 294 вопроса) во время многочисленных экспедиций в деревни Центральной России. Вот примеры вопросов Программы: «Какой гласный звук произносится в 1-м предударном слоге на месте буквы о? Произносится ли звук о или а, или звук, средний между а и ы, на слух близкий к э? – вода, вада, выда…»; «Какое окончание имеют существительные во множественном числе: а) в И. п.: дома, домы; рога, роги, леса, лесы или лесы; лошади, лошадя; болота, болоты или болота и т. д.; б) в Р .п.: годов, годох или год, зайцев, зайцов или зайцей и т. д.»; «Как у вас называются вязаные, кожаные или матерчатые рукавицы с одним пальцем: варежки, вязенки, дельницы, дянки, шубницы, голки…?».
Диалектологи, преподаватели и студенты вузов объехали более 4500 сел и деревень. Плотность обследования – один населенный пункт на 225 км2. Это значит, что деревни, где велись записи, отстояли друг от друга на расстоянии примерно в 15 км. Многих из этих населенных пунктов уже не существует. Везде лингвисты записывали речь жителей старшего поколения, в основном женщин, которые реже покидают родные места в поисках работы, не служат в армии, и потому в их речи лучше сохраняются особенности традиционного говора.
Со стороны может показаться, что диалектологическая экспедиция – занятие легкое, не требующее специальной подготовки. Это не так. Работа требует не только больших профессиональных знаний, но и способности расположить к себе собеседника, вызвать его симпатию и доверие. Кроме того, лингвист должен уметь слушать и хорошо слышать языковые явления. Существуют ведь и такие тонкие фонетические, произносительные различия, которые неопытный собиратель может и не заметить.
Не обходится при сборе материалов и без курьезов. В одном из вопросов Программы требуется выяснить Т. п. существительного ложка. Студенты спрашивают старушку: «Бабушка, а чем вы едите?» На что получают полный иронии ответ: «Едим мы так же, как и вы, – кочергой». Носители говора очень часто наделены не только чувством юмора, но и удивительным языковым чутьем. Они сами слышат и понимают, что в их говоре есть звуки, отличающиеся от звуков литературного языка, приводят яркие примеры. И к работе диалектологов относятся с пониманием. Как-то в одной из псковских деревень нам довелось услышать: «Ну и работа у вас трудная – христарадничаете за словом!»
В «Диалектологическом атласе русского языка» представлена не вся территория, где преобладает русское население и звучит русская речь, а лишь ареал раннего расселения восточнославянских племен до конца XVI в. – территория, на которой складывался язык русской нации. Эти говоры называют говорами первичного образования (см. Схема 1).

СХЕМА 1
Схема 1

Архангельская область, включая побережье Белого моря, не вошла ни в ДАРЯ, ни в Школьный атлас, хотя заселялась она еще в XII – XV вв. выходцами из новгородских и ростово-суздальских земель. Но в этих местах территория заселения не была сплошной, как в Центральной России: деревни стояли только вдоль рек и на побережье, а остальное пространство оставалось незаселенным, а значит, невозможно было соблюсти принятый принцип плотности обследования (см. об этом выше).
Наш атлас охватывает лишь территорию Центра России. На пространствах за его пределами распространены говоры так называемого вторичного образования. На эти земли русские люди переселялись, как правило, позднее XVI в. из самых различных областей. Здесь смешивалось население, смешивались диалекты, образуя новые варианты местного языка. Так было в Среднем и Нижнем Поволжье, на Урале, Кубани, в Сибири и других краях. Говоры Центра являются для них «материнскими». Поэтому атлас интересен и тем, кто живет за пределами охваченной им территории. Атлас помогает определить языковые истоки вторичных говоров.
Диалекты – часть народной культуры. Знакомясь с говорами, мы получаем не просто сведения о названиях предметов быта, значениях слов, понятиях, не свойственных городской жизни. За ними стоят определенные способы ведения хозяйства, особенности семейного уклада, обряды, обычаи, народный календарь. В каждом говоре большое количество выразительных, ярких словесных образов, фразеологизмов, передающих своеобразное восприятие и видение жизни деревенским жителем – крестьянином. Таким образом, изучая диалекты, мы знакомимся с целым комплексом разнообразных народных представлений о мире, часто разнящихся и представлениями горожанина.
«У народа есть известное – и очень почтенное и высокое нравственное миросозерцание…, вошедшее в его язык и нравы… Этот круг словесных запасов учит и воспитывает народ от детского до старческого возраста», – писал о диалектах известный лингвист и педагог В. И. Чер-нышев в начале нынешнего века.
Диалектологический атлас замечателен еще и тем, что, глядя на карты, вы можете узнать, как говорят жители разных деревень, не отправляясь в далекое путешествие.
Авторам атласа очень хочется, чтобы их работа привлекла внимание к русским говорам, изменила взгляд на диалект как на неправильный, испорченный язык, вызвала интерес и уважение к живому русскому слову.
Авторский коллектив выражает глубокую признательность В. Е. Гольдину, предложившему идею создания Школьного диалектологического атласа; Л. Н. Булатовой, чьи ценные критические замечания были учтены при работе над текстом; учителям и ученикам школгимназий № 67 и 57 Москвы, советы и рекомендации которых помогали на разных этапах составления атласа; М. Волоцкой за рисунки к Атласу.
Авторы будут благодарны всем, кто пришлет свои замечания и отзывы по адресу portal@gramota.ru или 121019, Москва, Волхонка, 18/2. Институт русского языка РАН, отдел диалектологии и лингвогеографии).

1 Хотя нормы русского литературного языка везде одни и те же, речь интеллигенции, образованных людей, например, в Вологде, Архангельске, с одной стороны, и в Воронеже, Орле — с другой, имеет свои особенности, отличаясь от речи москвичей и петербуржцев. Понятно, почему это происходит: городское население пополнялось и пополняется выходцами из соседних деревень. Так в городскую речь проникают отдельные местные слова, фонетика речи сохраняет некоторые диалектные черты, интонационные особенности.

2 В словаре В. И. Даля словесность, словесные науки — науки, ведущие к изучению слова, речи, правильного и изящного языка.

3 Этнографический (от этнография) — описание быта, нрава и обычая народа (по словарю В. И. Даля)

4 Менталитет (фр. mentalitet) — склад ума, мироощущение, мировосприятие, психология.

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
СПРАВОЧНИКИ
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература
· | Об авторах


Язык русской деревни - наречия и диалектные зоны

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела

О ДИАЛЕКТНОМ ЧЛЕНЕНИИ РУССКОГО ЯЗЫКА:
НАРЕЧИЯ И ДИАЛЕКТНЫЕ ЗОНЫ

Русские диалекты интересовали многих видных русских филологов: В. К. Тредиаковского, М. В. Ломоносова, В. И. Даля и др. Уже в середине XIX в. академик И. И. Срезневский разрабатывает целую программу изучения русского языка, где особое внимание уделяется диалектам. Ученый выдвигает идею лингвистического картографирования: «Первой принадлежностью … лингвистической географии должна быть… карта языков, наречий и говоров, карта, на которой место границ политических, религиозных и всяких других занимают границы лингвистического разнообразия народов».
Именно в это время из отечественной диалектологии и начинает выделяться особая ее отрасль – лингвистическая география, суть которой состоит в показе на карте языковых особенностей. А интенсивное лингвогеографическое изучение русских говоров началось позже, в XX в.
В 1903 г. при поддержке академика А. А. Шахматова была организована Московская диалектологическая комиссия (МДК) при Российской академии наук. Ее цель – сбор диалектного материала по всему Российскому государству. Члены МДК основную свою задачу видели в составлении диалектологической карты русского языка. Решение этой задачи было возложено на лингвистов: Н. Н. Дурново, Н. Н. Соколова, Д. Н. Ушакова, которыми в 1915 г. опубликован «Опыт диалектологической карты русского языка в Европе» с приложением «Очерка русской диалектологии».
Этот выдающийся труд давал ориентиры для дальнейшего исследования говоров русского языка и долгое время оставался единственным в отечественной науке опытом членения языкового пространства. Его авторами выявлены границы наречий, разделенные на группы говоров, и среднерусские говоры с их подразделениями.
Через 50 лет, в 1964 г., появилась новая карта диалектного членения. Она составлена известными диалектологами К. Ф. Захаровой и В. Г. Орловой в результате тщательного анализа материалов и карт «Диалектологического атласа русского языка». Как уже говорилось, «Диалектологический атлас» включает лишь территорию наиболее старых русских поселений, где складывался язык русской нации.
На новой карте также показаны основные территориальные единицы русского языка: наречия, среднерусские говоры, группы говоров, диалектные зоны. Это основные понятия русской лингвогеографии.
Самыми крупными и важными диалектными объединениями являются наречия. Границы наречий делят всю территорию на две большие части – северную и южную. В основе деления на наречия лежат диалектные различия, попарно противопоставленные.
Северному наречию присущи следующие основные черты: оканье, произношение [г] – взрывного, [т] – твердое в окончаниях 3-го лица единственного и множественного числа глаголов.
Южное наречие характеризует аканье, произношение [γ] – фрикативного, [т’] – мягкое в окончаниях 3-го лица единственного и множественного числа глаголов.
Между северным и южным наречиями расположены среднерусские говоры. В них совмещаются северные и южные черты. Среднерусские говоры разделяются на западные и восточные, окающие и акающие. Языковые особенности среднерусских говоров таковы: произношение [г] – взрывного, [т] – твердое в окончаниях 3-го лица единственного и множественного числа глаголов, в части говоров – оканье, а в части говоров – аканье.
Как уже говорилось, в основу русского литературного языка легли центральные среднерусские говоры, говоры, окружавшие Москву.
Говоря о членении – делении диалектов на те или иные подразделения, – следует помнить, что в основу разбиения могут быть положены разные принципы, поэтому и результаты получаются различные. Вот почему новая карта современных диалектологов отличается от карты ученых начала века.

НАРЕЧИЯ И ДИАЛЕКТНЫЕ ЗОНЫ
РУССКОГГО ЯЗЫКА
Наречия и диалектные зоны русского языка

На карте «Наречия и диалектные зоны русского языка» вы видите северное наречие (зеленая заливка), южное наречие (розовая заливка) и среднерусские говоры (желтая заливка).
На карте выделены и иные территории. Это диалектные зоны – также важные единицы современного диалектного членения1. Они показаны разными штриховками черного цвета. В зоны могут входить говоры, относящиеся к разным наречиям. Диалектологи предполагают, что языковые черты, объединяющие говоры в зоны, являются наиболее древними.
На данной карте показано пять из восьми выделяемых зон, поскольку на картах Атласа представлены языковые явления, охватывающие именно эти зоны: западная, северо-западная, юго-западная, северо-восточная и юго-восточная.
Ниже мы приводим примеры, в которых даны диалектные черты, типичные для названных зон.
Западная зона. Тая баба усталая – с талаки пришодчи. Характерно распространение местоимений тая, тое, тые (на прочей территории – та, то, те), слова толока в значении «коллективная помощь в работе» (в отличие от слова помочь), употребление деепричастий в роли сказуемого (см. карты 7, 21, 24).
Северо-западная зона. Как приузом помашешь, так голова гораз болит. В данной зоне мы встречаем наречие горазд в значении «очень», слово приуз в значении «цеп» (в отличие от названий цеп и молотило на других территориях). Для северо-западной зоны вообще свойственны названия цепа с корнем -уз-: приуз, приузь, приузда, а также привязь (см. карты 4, 10).
Северо-восточная зона. Настелят рожь – ту да стукают молотилом. Больно хорошо. Как жито уберем, потом гуляем.
В данной зоне употребляется уже упоминаемое название цепа – молотило, значение «очень» выражено наречием больно, слово жито распространено в значении «зерновые культуры», в отличие от других значений этого слова «рожь», «овес» (см. карты 3, 4, 10).
Юго-западная зона. Ўсе вот еты дни дош дужа большой был, вот и плъхая дороγа, да хаты ни дайти.
Эта зона имеет такой комплекс черт: хата как название крестьянского жилища (на большей части русских говоров в этом значении употребляется слово изба;), слово жито в значении «рожь», наречие дуже в значении «очень», произношение [ў] в соответствии с буквой в, диссимилятивное аканье и диссимилятивное яканье (см. карты 1, 3, 10, 12, 13, 15).
Юго-восточная зона. Сену дюже далёкъ хадили убирать, дамой придёшь – с роγачом нет сил управица.
Особенности зоны: слово рогач как название ухвата, наречие дюже в значении «очень», склонение существительных среднего рода по I склонению (см. карты 6, 8, 10, 19, 21).
Еще раз обратите внимание на то, что здесь перечислены не все, а только те из языковых черт, которые отражены в Атласе.
Мы вполне допускаем, что изложенный материал кому-то показался сложным, но это объективные сложности, т. е. те, которые действительно существуют в говорах русского языка. Понять и объяснить происхождение и взаимосвязь тех или иных диалектных особенностей – вот задачи, которые ставят и решают диалектологи.

1 Границы наречий и зон проведены в соответствии с работами К. Ф. Захаровой, В. Г. Орловой.

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература


Язык русской деревни - словарь лингвистических терминов

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела

СЛОВАРЬ ЛИНГВИСТИЧЕСКИХ ТЕРМИНОВ

А | В | Г | Д | Е | И | К | Л | М | Н | О | П | Р | С | Т | Ф | Ц | Ш | Щ | Э | Я

Аканье в русских диалектах и литературном языке – неразличение безударных звуков на месте букв о и а, совпадение их в одном звуке. Аканьем явление названо потому, что в некоторых говорах и в литературном языке в 1-м предударном слоге это совпадение происходит в звуке [а]: вода [вада] и трава [трава]. Есть говоры, в которых совпадение происходит в других звуках, например [ъ]: [въда] и [тръва]. См. оканье.
Ареал (от лат. area «площадь, пространство») – область распространения тех или иных языковых явлений: фонетических, лексических, грамматических.
Артикуляция (от лат. articulatio, здесь – «членораздельное, ясное произношение») – работа органов речи (губ, языка, мягкого нёба, голосовых связок), необходимая для произнесения звука речи.
Архаизм (от греч. archаios «древний») – слово или оборот речи, устаревшие, вышедшие из употребления: сей «этот», живот «жизнь», лицедей «актер», энергический «энергичный».
Ассимиляция (лат. assimilatio «уподобление») – уподобление одного звука другому, например свадьба из свать-ба, ср. сват, сватать. В данном случае т уподобилось б по признаку звонкости.
Аффриката (лат. affricata «притертая») – сложный согласный звук, представляющий собой сочетание взрывного звука с фрикативным того же места образования. В русском литературном языке две аффрикаты – твердая [ц] и мягкая [ч']. Аффриката [ц] представляет собой слитное произношение [т] и [с], аффриката [ч'] – слитное произношение [т'] и [ш'].
Взрывные согласные – согласные звуки, при произнесении которых органы речи образуют полную смычку, а напор воздуха ее разрывает. Например, [т], [д], [к], [г], [п], [б] и их мягкие пары [т'], [п'] и т. д. См. фрикативные согласные, шумные согласные, сонорные согласные, аффрикаты.
Вокализм (лат. vocalis «гласный») – система гласных звуков данного языка. См. консонантизм.
Восточнославянские языки – языки восточнославянской языковой группы: белорусский, русский, украинский. См. славянские языки, древнерусский язык.
Гиперкоррекция (греч. hyper «над, сверх» и лат. correctio «исправление») -явление в языке, когда говорящие ошибочно исправляют слово или форму, в исправлении не нуждающиеся. Например, во многих русских говорах произошел переход дн в нн (онна «одна», холонный «холодный»), таким образом различающиеся в литературном языке дн и нн совпали в одном звуке – долгом [н:]. Желание говорить культурно приводит к ложному «восстановлению» неправильных форм типа желадный (вместо желанный).
Говор (то же, что и диалект) – минимальная территориальная разновидность языка, используемая в качестве средства общения жителями одного или нескольких соседних населенных пунктов.
Двойственное число. Современные русские диалекты и литературный язык различают два числа – единственное и множественное. В праславянском и древнерусском языках было еще одно число – двойственное. Оно использовалось для обозначения двух существ или предметов: др.-русск. нога «(одна) нога» – нозЪ «две ноги» – ногы «ноги (три и более)»; село «(одно) село» – селЪ «два села» – села «сёла (три и более)». Формы двойственного числа образовывались от существительных, прилагательных, местоимений, числительных, глаголов. В современном русском языке сохранились формы, которые восходят к формам двойственного числа: плечи, колени, уши, рога, рукава, глаза; к ним восходят также формы м. р. на =а, употребляемые с числительными два, три, четыре: два дома, четыре коня. Сейчас они воспринимаются нами как Р. п.
Диалект (греч. diаlektos «разговор, говор, наречие») – то же, что и говор (см.).
Диалектизм – слово или выражение, принадлежащее диалекту, использованное в тексте, произнесенном или написанном на литературном языке.
Диалектологический атлас русского языка (ДАРЯ) – лингвогеографический труд, созданный диалектологами Института русского языка АН СССР (ныне – Российской академии наук). ДАРЯ состоит из трех выпусков: Вып. I. Фонетика. – М., 1986; Вып. II. Морфология. М., 1989; Вып. II I. Синтаксис. Лексика (в печати). Каждый из выпусков содержит около 100 карт и комментариев к ним. Составлению атласа предшествовали многочисленные экспедиции лингвистов университетов и педагогических вузов по той территории России, где формировалась русская народность и складывался литературный язык. Эта территория и вошла в ДАРЯ (а следовательно, и в Школьный диалектологический атлас). В течение 40–60-х годов было обследовано около 5 тысяч населенных пунктов по специальной «Программе собираний сведений для составления Диалектологического атласа русского языка».
Диалектология (от диалект и греч. lоgos «слово; понятие, учение») – раздел языкознания, изучающий говоры (диалекты). Изучение русских диалектов началось в XVIII в. М. В. Ломоносов в своей «Российской грамматике» впервые выделил «главные российские диалекты». Во второй половине XIX в. шла интенсивная работа по собиранию, описанию и исследованию материала различных русских говоров. Значительной вехой в русской диалектологии стал «Толковый словарь живого великорусского языка» В. И. Даля. В начале XX в. при Отделении русского языка и словесности Академии наук при непосредственном участии акад. А. А. Шахматова создается Московская диалектологическая комиссия (МДК). Под се руководством по специальной программе велось систематическое собирание диалектных материалов, для чего организовывались диалектологические экспедиции. В 1914 г. выходит в свет «Опыт диалектологической карты русского языка» Н. Н. Дурново, Н. Н. Соколова и Д. Н. Ушакова. В 1957 г. вышел в свет «Атлас русских народных говоров центральных областей к востоку от Москвы», а в 80-е годы – Диалектологический атлас русского языка (см.). См. лингвогеография.
Древнерусский язык – обобщенное название восточнославянских диалектов времен племенной и феодальной раздробленности (приблизительно с IX по XIII в.); древнерусские (древневосточнославянские) диалекты легли в основу трех восточнославянских национальных языков – белорусского, русского и украинского. На древнерусском языке (на различных его диалектах – киевском, новгородском, ростово-суздальском, смоленско-полоцком и т. д.) написаны договоры, купчие, летописи, грамоты и некоторые другие светские (нецерковные) памятники. Многие особенности древнерусских диалектов сохранились в современных восточнославянских говорах. См. также старославянский язык, восточнославянские языки.
Еканье (или эканье) – неразличение в 1-м предударном слоге звуков, соответствующих ударным [е], [о] и [а] после мягких согласных, совпадение их в [е] либо похожих на него звуках ([еи], [ие]), но отличающиеся от [и] (см. иканье): например, [л'еса], [л'еиса], [л'иеса] – леса (мн. ч.), ср. лес; [н'есу], [н'eиcу], [н'иеcу] – (я) несу, ср. нёс; [п'етак], [п'eитак], [п'иетак] – пятак, но [с'ижу] – (я) сижу; [л'ucа] – лиса. Еканье (эканье) характерно для многих среднерусских и некоторых севернорусских говоров. Оно наряду с иканьем является орфоэпической нормой русского литературного языка. Еканье является разновидностью яканья.
Изоглосса (греч. ísos «равный» и glоssa «язык, речь») – линия на географической карте, ограничивающая территории распространения отдельных языковых явлений. См. ареал.
Иканье – неразличение в 1-м предударном слоге звуков, соответствующих ударным [и], [е], [о], [а], после мягких согласных и совпадение их в звуке [и]: [л'иса] – леса (мн. ч.) и лиса, [н'ису] – несу, [п'итак] – пятак. Иканье встречается в говорах с аканьем. Наряду с еканьем иканье – допустимый вариант произношения в литературном языке. См. еканье, яканье.
Индоевропейские языки – семья родственных языков, к которой, в свою очередь, относятся некоторые семьи языков и отдельные языки – (живые и мертвые): индо-иранская семья (индийские языки: санскрит, хинди, урду, бенгальский, цыганский и т. д.; иранские языки: осетинский, персидский, таджикский, афганский-пушту и т. д.); армянский язык; греческий язык; славянская семья (см.); балтийская семья (литовский, латышский, прусский); албанский язык; германская семья (немецкий, голландский, английский, готский, шведский и т. д.); кельтская семья (ирландский, бретонский, валлийский, галльский и др.); италийская семья (оскский, умбрский, фалискский, латинский и др.; латинский язык является предком романских языков – испанского, португальского, французского, провансальского, румынского и др.); анатолийская семья (хеттский, лувийский, ликийский, лидийский и др.); тохарская семья (тохарский А и тохарский Б). На индоевропейском праязыке, предке всех индоевропейских языков, говорили приблизительно в V тысячелетии до нашей эры.
Карта лингвистическая (диалектологическая). Существует два типа лингвистических карт. Одни отражают распространение диалектных явлений (фонетических, морфологических, лексических, синтаксических). Другие – распространение диалектов одного или нескольких соседних языков (например, карта диалектов немецкого языка, карта русских диалектов). Лингвистическая информация наносится на географическую карту в виде системы условных знаков (заливок, штриховок, единичных значков, изоглосс) и сопровождается легендой (см.).
Консонантизм (лат. consonаns «согласный») – система согласных звуков данного языка См. вокализм.
Легенда (лат. legenda «то, что должно быть прочитано») – совокупность условных знаков и пояснений к карте, раскрывающих ее содержание.
Лексика (греч. lexikоs «словесный») – словарный состав языка (или говора), т. е. все слова данного языка (говора).
Лексикализация. В диалектологии существует понятие «лексикализация фонетического или морфологического явления». Это значит, что определенная фонетическая или морфологическая особенность в говоре не имеет характера закономерности, а ограничена лишь несколькими словами (ограниченным кругом лексики). Например, старая московская норма предписывала произносить на месте буквы а в 1-м предударном слоге после ш и ж звук [ыэ]: [шыэг'и] – шаги, [жыэра] – жара, [шыэлун] – шалун и т. п. Согласно современной орфоэпии здесь следует произносить [а]: [шаг'и], [жара], [шалун]. И лишь в словах лошадей, жалеть, жакет, жасмин сохранилось произношение [ыэ], т. е. произошла лексикализация данного фонетического явления. Лексикализованные явления часто являются пережитками былых фонетических и морфологических изменений и имеют значение для изучения истории языка. Например, старомосковское произношение [шыэ], [жыэ] отражает такую древнюю черту, как мягкое произношение шипящих.
Лексикография – раздел лексикологии (см.), занимающийся составлением словарей.
Лексикология – раздел языкознания, занимающийся изучением словарного состава языка, его лексикой (см.).
Лингвистика (франц. linguistique от лат. lingua «язык») – наука о языке; то же, что языкознание.
Лингвогеография (из лат. lingua «язык» и греч. geographíā «география») – наука, задача которой заключается в выяснении территориальных границ распространения отдельных языковых явлений.
Литературный язык (или стандартный язык) – язык науки, образования, публицистики, письменно-бытового общения, официально-деловых документов и художественной литературы. Это язык, которым пользуется весь народ, он общенационален в отличие от диалекта, который территориально ограничен, и жаргона, предназначенного для узкого круга людей. Литературный язык – язык нормированный. Это значит, что он подчиняется специально разработанной норме -совокупности правил произношения, постановки ударения, употребления тех или иных форм, слов. Например, норма русского литературного языка предписывает произношение [г]-взрывного, ударений: документ, звонит, включит (не документ, звонит, включит), формы нагибаться, класть (а не нагинаться, дожить).
Морфема (греч. morphē «форма») – минимальная значимая часть слова: корень, суффикс, приставка (префикс), окончание (флексия).
Морфология (греч. Morphē «форма», lоgos «слово; учение, наука») – раздел грамматики, изучающий структуру слова и выражение грамматических значений в слове.
Наречия русского языка. Русские говоры территории старого расселения делятся на два наречия: севернорусское и южнорусское. Между ними находится широкая полоса переходных среднерусских говоров (см. раздел «О диалектном членении русского языка»). Севернорусское наречие противопоставлено южнорусскому целым комплексом признаков на всех уровнях языка:

Севернорусское наречие | Южнорусское наречие
оканье | аканье
взрывное [г] | фрикативное [γ]
твердое -т в 3-м лице глаголов | мягкое -т 'в 3-м лице глаголов
совпадение окончаний Т. и Д. п. мн. ч. (-ам) | различные окончания Т. (-ами) и Д. (-ам) п. мн. ч.
«ухват»: ухват | рогач
«дежа»: квашня | дежа
«колыбель»: зыбка | люлька
«лает»: лает | брешеть
погода «плохая погода» | погода «хорошая погода»

Оканье – различение после твердых согласных в безударном положении звуков, соответствующих ударным [о] и [а]. Обычно при оканье в 1-м предударном слоге различаются звуки [о] (или [оу]) и [а]: [вода] – [трава]. Реже на месте [о] выступает [ъ]: [въда] – [трава]. При полном оканье [о] и [а] различаются во всех безударных слогах, при неполном – только в 1-м предударном слоге (см. комментарий к карте 12). Оканье противопоставлено аканью (см.).
Орфография (греч. orthоs «правильный» и grаphō «пишу») – правописание, система правил написания слов данного языка.
Орфоэпия (греч. orthоs «правильный» и еpos «речь») – раздел фонетики (см.), занимающийся изучением норм литературного произношения; соблюдение правил литературного произношения.
Перфект (лат. perfectum «совершенное») – видовременная глагольная форма, обозначающая действие, осуществленное в прошлом, до момента речи, причем результат этого действия сохраняется в настоящем. Например, в английском перфект I have written a letter «я написал письмо (и оно, к примеру, передо мной лежит)» противопоставлен по значению простому прошедшему времени I wrote a letter «я написал письмо (и, к примеру, уже его послал)». В русских диалектах противопоставлены перфектные формы типа он приехавши формам простого прошедшего времени он приехал.
Праславянский язык – язык-предок всех современных и древних славянских языков. На праславянском языке говорили славяне предположительно в I-VII вв. н. э. Праславянский язык в позднюю эпоху своего существования был разделен на диалекты, сложное развитие и взаимодействие которых привело к образованию отдельных славянских языков (см.).
Праформа – исходная, древнейшая форма слова. Праформами называют формы праязыков (например, формы праславянского языка служат праформами для русских слов). Праформы очень редко бывают засвидетельствованы (например, праформами являются формы латинского языка для романских языков), обычно они реконструируются (восстанавливаются особыми методами) на основе сопоставления форм отдельных языков, восходящих к данной праформе. Реконструкцией праязыков занимается сравнительно-историческое языкознание.
Продуктивный суффикс (или приставка) – активно используемый в языке для образования слов. Например, суффикс -ик является продуктивным, потому что он широко используется для образования уменьшительных существительных от новых слов: джинсики от джинсы.
Производное слово – слово, образованное, произведенное от другого слова. Это новое слово содержит в себе основу или часть основы того слова, от которого оно образовано, и связано с ним по смыслу. Например, обед – обеденный, стол – столик, солнце – подсолнух, бежать – забежать.
Редукция гласных (лат. reductio «сокращение, уменьшение») – изменение гласных звуков, состоящее в менее отчетливой их артикуляции, меньшей продолжительности звучания.
Редуцированные – условное название праславянских звуков, изображавшихся в старославянском и древнерусском языках буквами ъ (ер) и ь (ерь). Они произносились очень кратко по сравнению с другими гласными. Звук ъ, видимо, был похож на английское [u] в словах to look, book, звук ь – на английский [i] в словах bit, to sit. В русском языке ъ и ь либо развились в гласные полного образования [о] и [е]/['о] соответственно, либо выпали (например, они всегда отпадали на конце слов): мъхъ – мох, Р. п. мъха – мха; пьсъ – пес, Р. п. пьса – пса. Так называемые беглые гласные е и о в русском языке происходят из редуцированных.
Буквы ъ и ь в русской диалектологической транскрипции используются для особых гласных звуков, сходных с теми, которые обозначались этими буквами в старославянском и древнерусском: м[ъ]локо, [п'ъ]рестать. См. подробнее в комментариях к картам 12 и 13.
Семантика (греч. semantikоs «обозначающий») – значение слова, оборота речи, грамматической формы или морфемы (см.).
Синтаксис (греч. syntaxis «составление, сочетание») – 1) раздел языкознания, предметом изучения которого являются словосочетания и предложения; 2) система, строение словосочетаний и предложений в языке – их виды, значение и т. д.
Славzнские языки. Семья близкородственных индоевропейских (см.) языков. Современные славянские языки делятся на три группы – южнославянскую (словенский, сербохорватский, македонский и болгарский языки), западнославянскую (польский, кашубский, чешский, словацкий, верхне- и нижнелужицкий языки) и восточнославянскую (белорусский, украинский, русский языки). Славянские языки восходят к единому праславянскому языку (см.). Из индоевропейских языков к славянским ближе всего балтийские (литовский, латышский, мертвый прусский языки).
Словообразование – образование новых слов путем соединения корня (основы) с приставками и суффиксами, а также соединения основ друг с другом по определенным моделям, включающим правила чередований звуков в данном языке.
Сонорные согласные (лат. sonorus «звучный»), или сонанты, – согласные звуки, в образовании которых голос (музыкальный тон) преобладает над шумом, например [м], [н], [л], [р], [й].
Спиранты (лат. spirans «дующий, выдыхающий») – то же, что фрикативные или щелевые согласные.
Старославянский язык (другое название – древнецерковнославянский) – условное название языка древнейших славянских переводов богослужебных книг с греческого языка, которые были выполнены в середине IX столетия. Первые переводы с греческого на славянский были сделаны великими просветителями, создателями славянской письменности и литературного языка Кириллом (Константином) и Мефодием. В основе языка их перевода лежал славянский говор македонского города Салоник (Солуни), близкий к современным болгарским и македонским диалектам. Поэтому болгарскими учеными старославянский язык называется древнеболгарским. Используемый в качестве книжно-литературного языка славянами в средние века, старославянский язык приобрел местные особенности в различных областях славянского мира – так образовались разновидности церковнославянского языка, которые принято называть изводами – русский (древнерусский) извод, болгарский, сербский и т. д. Русский церковнославянский извод до XVIII в. использовался на Руси в качестве литературного (книжно-письменного) языка, ему на смену пришел собственно русский литературный язык, которым мы пользуемся по сей день. В настоящее время русский церковнославянский язык используется только в православном богослужении.
Транскрипция фонетическая (лат. transcriptio «переписывание») – передача на письме звучания устной речи со всеми его особенностями. В отличие от орфографии в транскрипции принят принцип «один звук -одна буква» (редко используются специально оговоренные сочетания букв, например для передачи аффрикат, см.). В транскрипции, принятой для русского языка, мягкость всегда обозначается единым образом – значком ' (апострофом), ставящимся после согласных. Формы, приведенные в транскрипции, обычно заключаются в квадратные скобки. Например, слово пять в транскрипции имеет вид [п'ат'], слово дети – [д'ет'и], слово самовар – [съмавар].
Фарингальные согласные (от греч, phаrynx «зев») – согласные звуки, образующиеся при сближении корня языка со стенкой зева (например [h] в укр. гора [hopа].
Фонетика (греч. phōnētikоs «звуковой») – 1) раздел языкознания, изучающий акустические (как они воспринимаются на слух) и артикуляционные (как они образуются органами речи) особенности звуков речи; 2) акустические и артикуляционные свойства звуков данного языка.
Фрикативные согласные (от лат. fricare «тереть») – согласные звуки, образуемые трением воздуха в узком проходе (щели) между максимально сближенными органами речи: например, [с], [з], [в], [ф], [х]. То же, что щелевые согласные (или спиранты). См. взрывные согласные.
Цоканье – во многих русских говорах неразличение звуков на месте литературных аффрикат [ц] и [ч'] (см.), совпадение их в одном звуке – [ц'], [ц], [ч] или [ч'], например: [ц]ашка, oв[ц]а (твердое ц о к а н ь е), [ц]ашка, oв[ц]а (мягкое цоканье), [ч]ашка, ов[ч]а (твердое чоканье), [ч]ашка, ов[ч']а (мягкое чоканье).
Шумные согласные – согласные звуки, в образовании которых шум преобладает над голосом (музыкальным тоном). В русском языке шумными являются все согласные, кроме [м], [н], [р], [л] и [й]. См. сонорные согласные.
Щелевые согласные – то же, что фрикативные согласные, или спиранты (см.).
Этимология (греч. etymología, из еtymon «истина» и lоgos «понятие, учение») – 1) раздел языкознания, изучающий происхождение и историю слов и морфем языка; 2) происхождение слов и морфем. Например, русское слово вода происходит из праславянского слова *voda (см. праформа), слово тетрадь – из средневекового греческого tetrаdi от tetrаs «четвертая часть листа», зонтик – из голландского слова zondek «укрытие от солнца» (позднее -ик стало восприниматься как уменьшительный суффикс и образовалось новое слово зонт) и т. д. Лучший этимологический словарь русского языка составлен немецким лингвистом М. Фасмером.
Яканье – неразличение звуков, соответствующих ударным [е], [о] и [а], после мягких согласных в 1-м предударном слоге. Разновидностью яканья является еканье (эканье) (см.). Яканье в узком смысле (так этот термин используется в Школьном атласе) – совпадение этих звуков в звуке [а]: [л'аса] – леса (мн. ч.), ср. лес; [н'асу] – (я) несу, ср. нес; [п'атак] – пятак, ср. пять. Известно много видов яканья (см. комментарий к карте 13).

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Советуем прочитать
· | Использованная литература


Язык русской деревни - список сокращений

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела
СПИСОК СОКРАЩЕНИЙ
англ. – английский
блр. – белорусский
болг. – болгарский
в. – век
высок – высокое
В .п. – винительный падеж
г. – год, город
герм. – германский
греч. – древнегреческий
губ. – губерния
Д .п. – дательный падеж
д. – деревня
диал. – диалектный
др.-русск. – древнерусский
ед. ч. – единственное число
ж.р. – женский род
И п. – именительный падеж
мн.ч. – множественное число
м.р. – мужской род
нем. – немецкий
нов. ст. – новый стиль
(по григорианскому календарю)
обл. – область
праслав. – праславянский
П .п. – предложный падеж
р-н – район
Р .п. – родительный падеж
ром. – романские
русск. – русский
серб. – сербский
сербохорв. – сербохорватский
слвц. – словацкий
словен. – словенский
спр. – спряжение
ср.р. – средний род
ст.-слав. – старославянский
ст.ст. – старый стиль
(по юлианскому календарю)
Т .п. – творительный падеж
укр. – украинский
устар. – устарелое
чеш. – чешский
устар. – устарелое

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
СПРАВОЧНИКИ
· | Необычный атлас
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература


Карта 1. Названия крестьянского жилища

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела
ЗАДАНИЕ

1. А. И. Солженицын описывает внешний вид и внутреннее устройство одного из домов Владимирской области (Курловский р-н, д. Мильцево):
Дом стоял тут же неподалеку, с четырьмя оконцами в ряд на холодную некрасную сторону, крытый щепой, на два ската и с украшенным под теремок чердачным оконцем. Дом не низкий – восемнадцать венцов1. …В доме многое было под одной связью2. За входной дверью внутренние ступеньки поднимались на просторные мосты3, высоко осененные крышей. Налево еще ступеньки вели вверх в горницу – отдельный сруб без печи, и ступеньки вниз, в подклеть. А направо шла сама изба, с чердаком и подпольем. (Матрёнин двор.)
Попробуйте составить план этого дома.

2. Отгадайте загадки:
1) Стоит бычище, проклеваны бочища.

Ответ

2) Шуба в избе, а рукав на улице.

Ответ

3) Стоит баба в углу, а рот в боку.

Ответ

4) Чего в избе не видно.

Ответ

3. Познакомьтесь с планом жилища, данным на рисунке. Изучив его, постарайтесь сами составить план того деревенского дома, который вы хорошо знаете.

1 Венец – каждый горизонтальный ряд бревен в срубе.
2 Связь – два или несколько строений, сведенных под одну крышу.
3 Мосты – сени.

1
НАЗВАНИЯ КРЕСТЬЯНСКОГО ЖИЛИЩА
Карта 1. Названия крестьянского жилища

Дом, изба, хата, хоромы, курень. Все эти слова обозначают жилище. Но чем же они отличаются друг от друга? Наверное, ответ будет примерно таким: домом называется любое здание; изба, хата – строения в деревне. При этом изба в нашем представлении всегда рубленая, деревянная, а хата – скорее всего глиняная, выбеленная постройка на Украине, в Белоруси1 и на юге России. Словом курень по преимуществу называют дом, избу на Дону и Кубани. При упоминании названия хоромы нам представляется богатое высокое жилье.
А что же в диалектах? Посмотрим на карту.
Слово изба является самым употребительным: оно известно и на севере, и в среднерусских говорах, и в юго-восточной части южного наречия.

Плещут облаком косматым
По полям седым
Избы, роем суковатым
Изрыгая дым.

(А. Белый. Деревня.)

Занимая столь обширную территорию, название изба сосуществует со всеми другими наименованиями. На севере и на западе – с названием хоромы (см. карту). Перечислим самые распространенные случаи распределения значений между этими словами в одном и том же говоре. (Но надо помнить, что ими не исчерпывается все многообразие возможных вариантов),
1) Слово хоромы обозначает большую постройку, часто двухэтажную, а изба – обычную, одноэтажную. 2) Изба – та часть постройки, где живут люди, хоромами называют все строение целиком: жилые комнаты и помещение для скота – двор. Чаще это бывает на Севере, где жилье вплотную примыкает к хозяйственным постройкам, чтобы человек не мерз, переходя из одной части в другую. 3) Избой называется сруб-четырехстенок. В хоромах или доме (оба слова означают все строение) бывает летняя и зимняя изба. Уже по названиям можно судить, что в летней избе живут в теплое время года, поэтому она не отапливается, а зимняя изба, напротив, с печью. 4) Хоромы и изба употребляются как синонимы, т. е. они равнозначны.
Обратимся к истории. Слово изба, др.-русск. истъба «дом, баня» (истобка в «Повести временных лет»), известно всем славянам. Во многих славянских языках оно употребляется в значении «комната», например чешском, словацком, польском, словенском, сербохорватском. Происходит из праславянской формы *jьstъba 2, которая могла быть заимствована или из герм. *stuba, вероятно, «теплое помещение, баня», или из ром. *extŭfa с тем же значением.
Поговорим о слове хоромы. Вы, наверное, обратили внимание на сходство слов хоромы и храмы. Первое слово с полногласием -оро-, второе с неполногласием -ра-. Полногласные сочетания характерны для русского языка, неполногласные были заимствованы им из церковнославянского: ворота – врата, город – град, короткий – краткий. В древнерусских памятниках письменности исследователи находят пары хором – храм, хоромина – храмина, значащие «дом, строение», «комната». Но, оказывается, уже тогда наметились различия в употреблении и значении этих пар. В текстах церковного содержания закрепляется форма храм, храмина в значении «церковь», а полногласные формы хоромы, хоромина остались со значением «постройка вообще».
В современных говорах мы находим такие примеры с этим словом: Иди в свою хоромину, ишь кака стоит красавица; Был большой пожар, сгорело пять хором; Хоромина – это богатая стройка: жилые и дворовые постройки.
Название дом, как и изба, распространено очень широко. Обычно они имеют тождественное значение. Иногда в диалектологических материалах сообщается, что дом – слово более новое, «городское». Но возможны и различия в значениях, подобные тем, что мы отмечали при сопоставлении названий хоромы и изба. Вот как эта разница осознается писателем-вологжанином В. Беловым: «Если поставить избу на подклеть, то такое строение можно назвать домом». Подклеть, подклет – нижняя часть дома, используемая для жилья или кладовой; значит, сам дом – полутораэтажная или двухэтажная постройка. Но есть, и много, примеров другого рода, свидетельствующих о синонимичности значений. В поэзии Н. А. Некрасова, выросшего в с. Грешневе Ярославской губернии, встречаем такие строки:

1) Ой, избы, избы новые!
Нарядны вы, да строит вас
Не лишняя копеечка,
А горькая нужда. 		2) Сплошная туча черная
Висела над деревнею,
Темны дома крестьянские…

Как синонимы употребляются слова избушка и домик у уроженца Тверской губернии А. Н. Плещеева:

1) Отдохну-ка, сяду у лесной опушки:
Вон вдали – соломой крытые избушки…
2) У лесной опушки домик небольшой
Посещал я часто прошлою весной.

На юго-западе мы видим ареал слова хата. Изредка оно встречается и на других территориях. Определите по карте, где именно. Употребляясь в тех же говорах, что и название изба, хата часто совпадает с ним в значении. Но есть диалекты, в которых эти слова имеют разные значения:
в этом случае хата может обозначать кирпичную посройку, изба – деревянную; или хата – хорошую постройку, изба – плохую и наоборот: хата – плохую, а изба – хорошую.
Параллельное употребление этих двух слов в значении «крестьянское жилище» часто встречается не только в говорах, но и в художественной литературе. Например, в стихах С. А. Есенина, уроженца с. Константинова Рязанской губернии:

1) Гой ты, Русь, моя родная,
Хаты – в ризах образа… 		2) Изба-старуха челюстью порога
Жует пахучий мякиш тишины.

Есть и такие говоры, где встречается по три слова: изба, хата, дом. Писатели, наверное, сами того не подозревая, достаточно точно передают язык своего края. Туляк Н. В. Успенский пишет: «В избе прокричал один петух, за ним другой… с надворья заголосил третий… ветер жалобно выл под окном и посвистывал в плетневых сенях… от бури хата часто вздрагивала». А в другом рассказе: «Вошла я к ним в разваленный дом, и на дворе у них только и было: курица да кочет» (кочет – название петуха в южном наречии).
И вновь из истории. По мнению этимологов3, хата – слово, заимствованное славянами из иранских языков, где оно обозначало дом земляночного типа. На то, как происходило заимствование, единого мнения нет. Одни лингвисты полагают, что славяне переняли его непосредственно от носителей иранских языков – скифов и сарматов. Другие же считают, что оно пришло в восточнославянские языки через венгерский в то время, когда предки венгров кочевали из-за Волги на свою современную родину – Венгрию.
Слово курень встречается только в говорах южного наречия, где употребляется наряду с названием хата. Это слово заимствовано из чагатайского (староузбекского) языка, где kürän имело значение «толпа, племя, отряд воинов», а также «пекарня».
До сих пор мы вели речь о разных названиях крестьянского жилища, минимально касаясь несходства в типе постройки. Однако каждый, кто путешествовал по России, замечал различие домов на севере и на юге и по высоте, и в планировке, и в строительном материале, и в украшении. Действительно, этнографы, изучающие материальную и духовную культуру народа, выделяют обычно три основных типа жилых построек, свойственных русской деревне: северный, среднерусский, южный.
Для традиционного жилища Севера, где стоят долгие, суровые зимы, характерны большие рубленные из хвойных пород дома на высоком подклете, в котором располагались кладовые или мастерские. Как говорилось выше, под одной крышей здесь объединяется жилье и двор: хозяйственные постройки для скота, хранения корма, орудий труда и проч. Двор примыкает к жилому дому, как правило, сзади и тоже часто бывает двухъярусным. Леса кругом вдоволь, поэтому в добротном материале крестьянин себя не ограничивал. Избы обильно украшены плоской или прорезной резьбой. Отапливается дом русской печью, стоящей у входа. Угол по диагонали от печи называется красным, или передним (большим, святым). Он всегда был самым почетным, в нем вешаются или ставятся на полку-божницу иконы. Под иконами располагается стол, за которым ежедневно собирается семья. Жилое помещение обычно состоит из теплой избы – зимовки (зимней избы), сеней (моста) и летней избы, ее также называют клеть, светелка, горница и т. д.
Такая же планировка известна и в средней полосе России, только подклет здесь мог быть ниже и двор связывался с жильем по-разному. Он мог располагаться, как на Севере, позади, мог быть вынесен сбоку, а мог строиться совсем отдельно. Крыша у дома или двухскатная (северная черта), или же четырехскатная (южная черта). Фасад украшало резное кружево. Особенно славились им приволжские города и деревни. На улицу северные и среднерусские избы выходили своей узкой стороной, на которой было три, четыре, а то и пять окон.
Южнорусское жилище, обычно называемое хатой, строилось без подклета, пол был деревянный или глинобитный, земляной. Дома в районах, граничащих с Украиной, обмазывались глиной и белились. Жилища могли быть рублеными. Но поскольку леса в южных районах немного, дома делались кирпичными или глинобитными (саманными). В отличие от северного и среднерусского типа южнорусский дом выходил на улицу своей длинной стороной.
Строительство жилища было очень важным событием для крестьянской семьи. Вначале хозяева собирали помочь (см. карту 7 «Названия коллективной помощи в сельской работе») для того, чтобы привезти лес на сруб. Затем чаще всего нанимались плотники. Каждый шаг в строительстве сопровождался особыми обрядами, обращалось внимание на множество примет при выборе места под избу, при закладке дома, при подъеме сруба, при установке потолочной балки, крыши и т. д. Во многих деревнях на время строительства в будущий красный угол ставили молодое деревце – рябину, елку, березку, дуб, – чтобы был здоров хозяин и все семейство. А под углы дома было принято класть деньги и зерно – для богатства, шерсть – для тепла, ладан – для святости. И, безусловно, было много присловий, поговорок, касающихся дома:
Всего дороже честь сытая да изба крытая; Своя хатка – родная матка, Изба жильем пахнет.
На страницах художественных произведений многочисленны описания крестьянского жилища.
А. Ф. Писемский, выходец из небогатого дворянства Чухломского уезда Костромской губ., очень подробно в одном из рассказов описывает особенности родных мест: «Чухломской уезд резко отличается, например, от Нерехтского, Кинешемского, Юрьевецкого и других (Костромской губ.) – это вы заметите, въехавши в первую его деревню. Положительно можно сказать, что в каждой из них вам кинется в глаза большой дом, изукрашенный разными разностями: узорными, размалеванными карнизами, узорными подоконниками, какими-то маленькими балкончиками, Бог весть для чего устроенными, потому что на них ниоткуда нет выхода…»
А вот как пишет прозаик А. И. Эртель, уроженец Воронежской губ., об избе на своей родине: «Это была просторная сосновая изба, чистая, теплая, с деревянным полом, с «белой» печкою. На столе, накрытом грубою скатертью, лежал непочатый каравай ситного хлеба и стояла деревянная резная солонка. В высоком деревянном подсвечнике горела сальная свеча». («Белая» печь – та, которая имеет дымоход.)
У С. Т. Аксакова же в «Семейной хронике» читаем: «Несмотря, однако, на невыгодную наружность деревенских хором, в комнатах было все чисто и опрятно».
Если в приведенных текстах вам встретились непонятные слова, посмотрите их значения в 17-томном «Словаре современного русского литературного языка» или Словаре В. И. Даля.

Внутренняя планировка севернорусского жилища

Внутренняя планировка севернорусского жилища (Пошехонский уезд Ярославской губ.): а – входная дверь, б – стол, в – божница, г – лавки, д – посудник, е – рукомойник.

Объяснения слов:
божница – полка для икон
голбец – снаружи род шкафа с дверцей, а внутри – лестница, ведущая под пол;
посудник – полка, шкафчик для посуды;
полати – высокий помост, на котором спала семья;
поветь – крыша над скотным двором, сеновал.

1 Официальное название страны Беларусь, однако в книге это название приводится в соответствии с принципами русской орфографии: Белорусь.

2 Под знаком * («звездочкой») дается праформа слова – древнейшая форма слова, которая обычно восстанавливается лингвистами (подробнее см. Словарь лингвистических терминов).

3 Этимолог – специалист в области этимологии (греч. etymologia из etymon – истица, основное значение слова + logos – понятие, учение). Этимология изучает происхождение и историю слов.

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
ЛЕГЕНДА

изба

хата

дом

хоромы

курень
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература


Карта 2. Глаголы со значением «пахать»

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела
ЗАДАНИЕ

1. Известно много загадок о работе на пашне. Вот одна из них, попробуйте ее разгадать:

По черному пишу,
По зеленому гляжу,
По золотому режу.

Ответ

2. В увлекательной книге Льва Васильевича Успенского «Слово о словах» есть рассказ о говорах, окружающих Великие Луки, где на вопрос: «Ванъ, а ваши где?» – можно было услышать:

– Да батька уже помешался, так ён на будворице орёт, а матка, тая шум с избы паше…

Найдите в этом предложении диалектные черты. Вам в этом помогут и карты грамматического раздела 21 и 22.
Попытайтесь сами перевести предложение на литературный язык.
Вот некоторые подсказки. В псковских говорах значение слов таково: будворица – ободворица – «приусадебный участок»;
шум – «мусор»;
помешаться – здесь «пахать поле по второму разу».

Ответ

2
ГЛАГОЛЫ СО ЗНАЧЕНИЕМ «ПАХАТЬ»
Карта 2. Глаголы с значением «пахать»

Русские, как и все славяне, искони занимались земледелием, чему способствовали природа и климат тех мест, где они жили.
В русских говорах для обозначения процесса возделывания земли употребляются два глагола: орать и пахать.
Слово орать распространено в говорах северного наречия и в западных среднерусских говорах (см. карту). Глагол пахать известен всюду. Эти слова относятся к древнейшей лексике. Так, глагол орать образован от индоевропейского корня *аr∂-. Он имеет соответствия во всех славянских языках: чеш. orati, слвц. orat’, польск. orać, оrzе, укр. орати, болг. ора, ст.-слав. орати.
Известны и другие слова с этим корнем: русск. рало, орало «соха»; ратай, оратай «пахарь»; орьба «пахота»; блр. диалектные оратай, орец, оратник «пахарь», а слово орач – «пахарь» находим во многих славянских языках: украинском, чешском, польском, македонском, сербохорватском, словенском, болгарском.
На происхождение глагола пахать в значении «возделывать землю» не существует единого взгляда. Этот глагол есть и в других славянских языках, например польск. pachać «копать» или в более широком значении в чеш. pаchati «делать, учинять», слвц. pаchat’ «совершать, производить». Кроме того, глагол пахать в некоторых славянских языках употребляется в значении «мести, чистить». Изоглоссой как раз и показано распространение глагола пахать в данном значении: запахни печь; она веником в избе вспашет; подпаши мост («сени»); надо опахать баню; распахать улицу (двор); пора пахать пол (трубу, потолок). Как вы можете видеть на карте, изоглосса охватывает северное наречие и западные среднерусские говоры, соответствующие землям Новгородской феодальной республики. Заметим, что с таким же значением пахать употребляется в болгарском и сербохорватском языках.
Исследователи древнерусского языка приводят многочисленные примеры употребления глагола похать в памятниках письменности (летописях, актах) в значении не только «обрабатывать землю», но и «расчищать землю от леса, кустов», «подготавливать ее под посев или сенокос».
Все перечисленные факты свидетельствуют о древности значения «мести, чистить» и его взаимосвязи со значением «возделывать землю».
Хорошо известно по говорам, особенно за пределами изоглоссы, еще одно значение слова пахать – «крупно, большими кусками или в большом количестве резать хлеб». «Сколько хле ба-то напахала!» – скажут в таких говорах хозяйке, нарезавшей много хлеба.
Но вернемся к теме карты. Два глагола – пахать и орать в значении «взрыхлять землю» – сосуществуют в большинстве тех мест, где известен глагол орать. Являются ли они синонимами?
Как правило, под хлебные злаки землю обрабатывали два-три раза, особенно это требовалось для озимой ржи и пшеницы. Поэтому при употреблении в одном говоре обоих глаголов один из них может означать первичную вспашку, и даже процесс поднятия целины, а другой – вторичную пахоту или пахоту по третьему разу. В ряде мест глагол пахать имеет значение «возделывать какую-либо определенную культуру», например: бывало, пахали белую свеклу, раньше лен пахали, жито.
Возможно, вы знаете, что наши предки обрабатывали землю простейшими орудиями: ралом, сохой, косулей (один из видов сохи), плугом. И вот, оказывается, в говорах наблюдается разная сочетаемость слов: один глагол употребляется, когда речь идет об одном орудии, а другой – о другом. Так, в ряде мест орут сохой, а пашут плугом (таких примеров больше в современных диалектологических материалах), в других же районах наоборот: орут плугом, иногда косулей, а пашут сохой (подобный пример находим в Словаре В. И. Даля).
Часто рассказы об употреблении этих двух слов сопровождаются замечаниями о том, что орать свойственно речи старшего поколения, а пахать – молодого.
Если глагол пахать для нас привычен, то его синоним орать встречается в современной литературе редко1. С ним и родственными ему словами мы сталкиваемся в старинных песнях, былинах, сказках, пословицах, к примеру таких: Песни играть – не поле орать. Дураков не орут, не сеют, они сами родятся. Или в былине о чудо-богатыре Микуле Селяниновиче:

Орет в поле ратай, понукивает,
Сошка у ратая поскрипывает,
Омешки по камешкам почеркивают,
С края в край бороздки пометывают.

(Омешки, омеши, мн.ч. – режущая, железная часть сохи, которую по говорам называют также лемех, лемеши, сошник – см. пример ниже.)
В «Слове о полку Игореве» употреблено название пахарей – ратаеве (И. п. мн. ч. от ратай)’. Тогда по русской земле редко ратаеве кикахуть… [покрикивали]. Вспомним и крылатое выражение из Библии (Книга пророка Исайи): «…и перекуют мечи свои на орала, и копья свои – на серпы», т. е. на мирные крестьянские орудия, необходимые в каждом хозяйстве.
Хлеб в сознании любого народа-землепашца – символ благополучия и счастья. Мысли, заботы о новом урожае, о подготовке к пахоте не оставляют крестьянина ни в будни, ни в праздники. Так, на Масленицу по обычаю в некоторых районах России кричали:

Прощай, зима холодная!
Приходи, лето красное! 		Соху мне, борону–
И пахать пойду!

А весной молодежь распевала:

Мужички, мужички,
Готовьте сошнички, 		Пора пашенку пахать,
Пора сев начинать!

Дедова мудрость гласила: Поживешь счастливо, только паши нелениво;
Кто неленив пахат(ь), тот будет богат.

1 Правда, мы прекрасно знаем его омоним орать в значении «кричать».

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
ЛЕГЕНДА

орать

пахать

глагол пахать в значении «мести» (пол, двор, улицу...), «обметать» (потолок, сажу, пыль...), «сметать» (со стола, с лавки, с печи...)
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература


Карта 3. Значение слова

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела
ЗАДАНИЕ

1. Прочитайте отрывок из книги писателя-этнографа С. Максимова «Куль хлеба», которая написана в 1872 г.:

…Хлеба эти [яровые] в своих местах (где их много) настоящими именами не называются, а слывут под общим прозвищем жита. На юге, по черноземным местам, житом называют рожь, за рекой Волгой и к Сибири всякое яровое зерно жито (и греча, и пшеница, и ячмень, и овес), на севере по Волге и Архангельской губ. жито – только один ячмень, а в Твери и по верхней Волге это только яровая рожь, как уже и сказано.

Сравните с картой ту информацию, которую вы получили из этого текста. Есть ли разница? Не забудьте, материалы, на основе которых составлена карта, собраны в середине XX в., а книга написана в конце XIX в.

2. В «Словаре вологодских говоров» в статье «Жито» среди прочих дан такой пример: На Украине жито только рожь, а у нас – все, что сияно и собрано. Что же значит жито в этом говоре? Совпадает ли это объяснение с тем, что показано на карте?

3. Приведенная ниже частушка записана в деревнях Осташковского р-на Тверской обл. Что в ней значит слово жито?

Я любила жито жать,
Которое волнуется;
Я любила тех ребят,
Которые целуются.

4. В костромских говорах нам довелось слышать:

Раньче-то настелют жито да стукают молотилам, цепам значит (см. рисунок к карте 4).
В квашонке-опарнице (см. рисунок к карте 5) житная мука, житники давиця пекла.

Что значат слова жито, житная, житники в этих примерах?

3
ЗНАЧЕНИЕ СЛОВА
жито
Карта 3. Значение слова жито

В отличие от других карт лексического раздела Атласа, на этой карте показано только одно слово, но с разными значениями, присущими ему по говорам.
Слово жито известно и русскому литературному языку. Из Словаря С. И. Ожегова мы узнаем, что жито – всякий хлеб в зерне или на корню. Родственным ему является бывшее ранее очень употребительным существительное житница, имеющее два значения: «1. Амбар, помещение для хлеба, зерна (устар.). 2. перен. О богатой хлебородной области, снабжающей другие местности (высок.)».
В России всегда сеяли много видов хлебных злаков: рожь, пшеницу, овес, ячмень, просо, гречиху. Но в зависимости от почвы и климата на разных территориях преобладали различные зерновые культуры.
На карте хорошо виден ареал сиреневого цвета в северо-восточной диалектной зоне, где отмечено значение, сходное с литературным, – «зерновые культуры». Здесь слово жито обозначает общее, родовое понятие. В конкретных говорах этой территории встречаются более узкие значения: только «хлеб на корню», т. е. растущие злаки, или же только «хлеб в зерне» – собранный урожай, или же «яровые культуры» – те, которые сеют весной, а убирают летом или осенью, обычно ими были пшеница, ячмень, овес, гречиха. Вероятнее всего, литературный язык усвоил значение слова жито, свойственное говорам северо-востока, бывшим Ростово-Суздальским землям.
Из других славянских диалектов подобное значение отмечено в словенских, сербохорватских, македонских и западноболгарских.
Как видно из карты, жито чаще бывает названием отдельного вида зерновых культур. Этим словом, как правило, называли зерновую культуру главную, преобладающую в данной местности. Так, в северо-западных говорах именуют житом ячмень злак, способный переносить очень суровый климат. Его сеют на севере Архангельской обл., включая побережье Белого моря. Из ячменя делают ячневую (яшную) крупу, более известную под именем перловой или попросту перловки. Кстати, это название происходит от того, что зерна перловки своей белизной и формой напоминали людям перлы – жемчужины. Яшную кашу Петр I считал самой «спорой» (питательной) и вкусной. Из пророщенных зерен ячменя издавна готовили солод и варили пиво.
Рожь называют житом в говорах юга и юго-запада Центральной части России, хотя подобное употребление встречается и на других территориях (см. карту). Вообще рожь была главной хлебной культурой на Руси. Она, подобно ячменю, морозоустойчива и созревает прежде других злаков. Именно из ржи пекли черный хлеб – основной для русской деревни (см. карту 5 «Названия деревянной посуды для теста из ржаной муки»). Об этом пишет поэт Николай Рыленков, сам родом из Рославльского уезда Смоленской губ. (найдите на карте г. Рославль):

Я молотил и веял жито,
За стол садился не спеша,
Я знал: в ржаной ковриге скрыта
Всей доброты земной душа.

Жито означает рожь в большей части славянских языков и диалектов. Это украинские, белорусские, польские, подавляющая часть чешских говоров, словацкие, северные словенские и западноболгарские.
Вы, вероятно, обратили внимание, что на карте остались белые, незакрашенные места. На этой территории утратилось слово жито к середина XX в., когда собирался представленный в Атласе материал; оно могло быть вытеснено другими словами, например рожь или хлеб.
Жито в значении «пшеница» известно лишь небольшому числу русских говоров. Например, в диалектах близ Москвы, севернее г. Велижа, на восток от Белого озера и т. д., несколько «островков». Найдите их на карте. Дело в том, что климат средней полосы России пшенице не особенно подходит: она не любит холода – ей необходимо тепло на протяжении почти четырех месяцев. Поэтому прежде в этих местах сеяли немного пшеницы и белый хлеб почитался за праздничный. Чаще житом называют пшеницу в южных регионах, где ее больше выращивают: на севере Сербии, юге Македонии, в Болгарии и западе Словакии.
В праславянском языке жито, вероятно, имело родовое понятие -«зерновые культуры вообще», а для каждого вида хлеба существовало свое особое название, т. е. были слова ячмень, рожь, пшеница, просо и т. д. Если какая-то культура, широко возделываемая, начинала называться житом, то постепенно ее прежнее, видовое имя отмирало или же приобретало иное значение. Так, в украинском, белорусском, польском и чешском литературных языках и говорах стало редким или приобрело иное значение наименование рожь, поскольку именно за ней утвердилось имя жито.
Жито часто упоминается в фольклорных текстах, обрядовой поэзии крестьян-земледельцев. Иначе и не могло быть: без ржицы зернистой, пшенички колосистой, всякого жита немыслима жизнь!
На святках колядующие (те, кто исполняет колядки – старинные рождественские и новогодние обрядовые песни) желают добрым хозяевам:

Сейся, родися.
Жито, пшеница.
Ячмень, овес, гречка,
Горох, чечевица.

На новый год!
Будьте здоровы,
Счастливы будте,
Живите без бед
Много лет!

Не трудно определить, что в этой колядке жито обозначает «рожь». Весной в разных концах Руси пели призывные песни дождю, зазывая его на поля, как бы вели с ним беседу:

…А потом хвалился дождик:
Как пройду я над землею -
Все хлеба мне будут рады,
Рожь, и жито, и пшеница.
Напою я их водою,
Чтоб росли на радость людям.

Здесь жито – «ячмень».
Прежде в деревнях были популярны «трудовые» игры, имитирующие процессы работы, возделывания тех или иных культур. Среди таких игр была игра «Жито»: ее участники делились на две партии, по очереди поющие и изображающие то, как они пашут землю, рассевают жито – ячмень, убирают урожай, а в конце делают солод, варят пиво1.
В. Белов в книге «Лад (Очерки о народной эстетике)» замечает: «Житное. В некоторых местах Севера так называли рожь, но на родине автора к житу относили только ячмень, пшеницу и овес». И далее: «Если пироги пекли из смеси ячневой муки с другой (пшеничной, овсяной или гороховой), их называли двоежитниками. Иногда сразу после мельницы смешивали даже три сорта муки, она получалась уже троежитной, а пироги из нее – троежитниками».
Без жита – хлеба немыслимо ни настоящее, ни будущее. Наверное, поэтому Велимир Хлебников, этот удивительный поэт, опередивший свое время, в поэме о будущем «Ладомир» говорит о пашнях, жите, пахаре:

Весною ранней облака
Пересекал полетов знахарь,
И жито сеяла рука,
На облаках качался пахарь.

1 Здесь будет уместно вспомнить одно из самых знаменитых стихотворений шотландского поэта Роберта Бернса «Джон Ячменное зерно», написанное на основе народной баллады. В нем живо и образно рассказана вся «история» ячменя – от сеяния до приготовления пива.

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
ЛЕГЕНДА

«рожь»

«ячмень»

«пшеница»

«зерновые культуры»
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература


Карта 4. Названия цепа – орудия ручной молотьбы

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела

4
НАЗВАНИЕ ЦЕПА – ОРУДИЯ РУЧНОЙ МОЛОТЬБЫ
Карта 4. Названия цепа – орудия ручной молотьбы

У восточных славян – русских, белорусов, украинцев – до начала XX в. преобладали архаические способы молотьбы. Наиболее древним среди них считается самый простой – вколачивание, когда снопом бьют (а в разных областях это происходит по-разному) либо о край бочки, корзины, ступы, куда и падает зерно, либо о край доски, лавки, козел, под которыми расстелен холст для зерна. Такой способ молотьбы упоминается в рассказах жителей Московской, Нижегородской, Псковской, Новгородской обл. Им пользуются, если нужно срочно получить немного зерна для сиюминутных нужд, при этом солома остается неповрежденной, ее можно использовать в хозяйстве, например для покрытия крыш.
Другой способ – топтание снопов, при котором зерна вытаптывались людьми или рабочим скотом. В ряде мест лошадей и волов к тому же впрягали в телеги или катки – большие каменные валы с выступами (обычно на Украине) или деревянные валы с зубьями (в Сибири).
Существовала и молотьба самыми что ни на есть примитивными орудиями типа изогнутой палки, толстой ветви с суком, которые назывались кичига, лапа, палица. Обычно ими обивали лен и коноплю, но на территории северного наречия – Архангельская, Вологодская, Новгородская, Олонецкая губ. – так обмолачивали и хлебные злаки.
Но самым распространенным орудием молочения, конечно же, был цеп.

1. Цеп с капицами (русско-украинское пограничье) | 2. Цеп (Тульская губ.)

Цеп – орудие древнее, известное по всей Европе. Он состоит из трех частей. 1. Ручка, имеющая по говорам названия: кадка, цепище, цепильник, держалка, батог, рукоятка, черенок, кевье. Ее делали из легких пород дерева. 2. Бьющая часть, называемая цепец, било, биток, бич, тепинка, молотильник, дубинка. Она меньше ручки, на конце часто имела утолщение, чтобы удар был сильнее, изготовлялась из тяжелых и прочных пород дерева, например дуба. 3. Связь, в роли которой выступал ремень или просто веревка. Эту часть называли путо, путце, гуж, связь, навязь, хомут. Однако на границе с Украиной и Белорусью, на юго-западной территории России связующее устройство сложнее. Здесь к ручке и билу крепились широкие кожаные (ременные) полосы – капицы, сами же капицы соединялись между собой петлей.
Обычно русские молотили на току (ладонь, гумно) в 4, 6, 8 цепов, соблюдая определенный ритм, чтобы не мешать друг другу. Молотили мужчины, женщины, даже дети старше 12 лет, для которых делали небольшие, легкие цепы.
При взгляде на карту вот что сразу же бросается в глаза: территория, где известно название цеп, очень велика. Она включает говоры южного наречия, большую часть среднерусских, встречается и в отдельных говорах северного наречия. Надо сказать, что во всех славянских языках наименование орудия для ручной молотьбы образовано от корня *сěр-, представленного в глаголе цепитъ, цеплять со значением «расщеплять», «расцеплять», «сцеплять»: блр. цэп, укр. цiп, польск. сер/серу, чеш. сер, слвц. сер, сербохорв. цüjеn, словен. сêр.
Второе место по распространенности занимают наименования с корнем молот-: молотило, молотилка. Названия с этим же корнем известны в некоторых южнославянских языках: млатило – в сербохорватском, млатилка и млатило – в болг. Мотивация этих имен понятна: орудие, которым молотят снопы, выбивая зерна, называют молотилом или молотилкой. Аналогично образованы слова точило и точилка – то, чем точат.
Идея скрепленности частей цепа положена в основу наименований привязь, приуз, приузь, приузда, а также привоза, что, вероятнее всего, видоизмененное привуза. Они образованы с помощью корней -вяз-, -(в)уз-, которые в свою очередь восходят к единому праславянскому корню со значением «вязать». Эти названия, родственные словам узел, узы, связка, занимают третье место по распространенности в русских говорах и не известны в других славянских языках в качестве названий цепа.
На карте есть еще три небольших ареала. Один из них, к югу от Пскова, показывает распространение слова ручник. Очевидно, это наименование возникло как обозначение ручного орудия.
Два других ареала на границе с Белорусью выделяют говоры, где орудие именуют бич (встречается оно и в белорусских говорах). Образовано от глагола бить: то, чем бьют, – бич.
Постепенно с появлением паровых, механических и электрических молотилок цеп стал исчезать. Но забываться все же он стал не очень давно. Дело в том, что во многих районах России в трудных условиях военного и послевоенного времени крестьяне, как встарь, использовали цеп при молотьбе.
Вот как описывает такую молотьбу В. Белов: «Молотили в четыре цепа. Кашлянув и поправив платок, первая ударила Поликсенья, за ней стукнула Нинка Воробьева, потом не сильно, только чтобы войти в ритм, ударила Костерька. Тотчас же взмахнула цепом Смирнова Марютка, а за ней, уже по-настоящему, ударила опять Поликсенья, и цепы начали ритмично бухать в темноте. Удобно скользила ручка молотила».
Судя по отрывку, в некоторых местах Вологодчины употребимы два названия: цеп и молотило. Это видно и на нашей карте.
А вот замечание А. Яшина, тоже вологжанина: «Подарили мне также резную раскрашенную прясницу [прялку] столетней, по крайней мере, древности… А к пряснице – плетеную веретеницу с веретенами. Еще молотило березовое – цеп, валявшийся без надобности почти с начала коллективизации». Писатель, осознавая слово молотило как местное, объясняет его через всем известное цеп.
Уже говорилось, что в среднерусских говорах употребляется наименование цеп. У Н. А. Некрасова, прекрасно знавшего ярославскую деревню, а часть говоров Ярославщины относится как раз к среднерусским говорам, в поэме «Крестьянские дети» находим:

Готовую жатву подрежут серпами,
В снопы перевяжут, на ригу свезут,
Просушат, колотят-колотят цепами,
На мельнице смелют и хлеб испекут.

В южном наречии бытует лишь одно название – цеп. Вспомним стихотворение «Молотьба» С. Есенина, уроженца Рязанской земли:

Вышел зараня дед
На гумно молотить:
«Выходи-ка, сосед
Старику подсобить». 		Положили гурьбой
Золотые снопы.
На гумне вперебой
Зазвенели цепы.

В крестьянской культуре трудовые процессы получили отражение в играх, песнях, загадках, пословицах.
Вот примеры загадок про цеп, в которых передается ритм молотьбы:

1) Летят гуськи, деревянные носки,
Летят и говорят: «То-то мы, то-то мы!»

2) Чикатунчики летят, «Чи-ка-чок! Чи-ка-чок,
Меж собою говорят: Чи-ка-чок, чок, чок!»

А в этой загадке обыгрываются особенности работы цепа:

Над головой крутится,
в руках вертится, стучит и гремит,
ничего не говорит.

Пословица учила: Цеп в руках, так и хлеб в зубах, а цеп из рук, так и хлеб из зуб.

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
ЛЕГЕНДА

цеп

молотило

молотилка

ручник

бич

приуз

приузь

приузда

привязь

привоза
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература


Карта 5. Названия деревянной посуды для теста из ржаной муки

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела
ЗАДАНИЕ

1. Узнайте, какие названия для деревянной посуды известны или были известны раньше в вашей местности. Для каких целей она применялась? Нарисуйте ее.

2. Какая глиняная посуда бытует или бытовала в вашей местности? Расспросите старожилов о ее названиях и назначении. Может быть, употреблялись такие названия:

блинница, блинка – посуда для теста на блины; пирожница, разлив, розлив – под тесто для пирогов; банка, горшок, заторник, растворник, творожник, кринка или крынка, корчага, латка, таз.

Чем эти разновидности посуды отличаются друг от друга: размером, формой, функцией? Опишите все подробно, нарисуйте виды посуды, а собранные материалы, если захотите, можете прислать по адресу portal@gramota.ru.

3. Сопоставьте карту 5 с картой 14 «Звуки па месте буквы Г». Как на обеих картах разделяется территория? Какая карта грамматического раздела имеет похожее деление территории?

Ответ

4. В говоре какого наречия – северного или южного – записан этот пример?

[Ана, д’ажа-ть, к’ислъйа, ан’и [хлебы] ад’д’ажы к’иснут’]

5. Что, судя по тексту стихотворения С. Есенина «В хате», значит слово дежка в говоре с. Константинове?

Пахнет рыхлыми драчёнами;
У порога в дежке квас.
Над печурками точёными
Тараканы лезут в паз.

Рассмотрите рисунки к данной карте и к карте 6.

5
НАЗВАНИЯ ДЕРЕВЯННОЙ ПОСУДЫ ДЛЯ ТЕСТА ИЗ РЖАНОЙ МУКИ
Карта 5. Названия деревянной посуды для теста из ржаной муки

Пословица гласит: Ржаной хлеб всему голова.
Веками хлеб в деревнях делали сами, в каждом доме, в каждой семье. Ржаной хлеб был необходимой повседневной пищей, его пекли из кислого, дрожжевого теста. Полагают, что рецепт приготовления этого теста, т. е. с закваской, славяне заимствовали в IV-V вв. у германцев вместе со словом хлеб. А до этого времени они готовили хлеб из пресного теста.
В традиционной русской деревне для закваски хозяйки использовали пивную гущу, дрожжи, но чаще просто оставляли в посуде кусок уже бродившего теста. После того как тесто поднимется, его вымешивают руками, формуют хлебы и сажают на деревянной лопате в печь на под 1, иногда подстилая капустные листья, чтобы не подгорел низ.
Обычно ржаное тесто замешивали (растворяли) в деревянной посуде, сделанной из клепок, схваченных деревянными или железными обручами. Реже такую посуду выдалбливали из цельного куска дерева. Ее основные названия показаны на карте: квашня, квашонка, дeжа, дежка.

квашня
Квашня/дежа

Слово квашня образовано от корня, представленного в словах квасной, квасить и киснуть, кислый. Слово, соответствующее русскому квас, во многих славянских языках обозначает закваску. Поэтому и квашня в русских говорах имеет значение «закваска», «тесто, опара», «посуда для приготовления кваса», «посуда для приготовления теста».
Слово дежа также весьма древнее. Оно происходит от индоевропейского корня *dheĝįh со значением «месить» (глину, тесто). К нему же восходят нем. Teig, англ. dough «тесто» (см. рисунок).
В украинском языке посуда для теста носит название дiжа, в белорусском – дзяжа, у западных славян (см. Словарь лингвистических терминов) тоже распространены наименования с этим корнем, например чеш. díže, díž, слвц. dieža.
А теперь обратимся к карте. На северо-востоке выделяется ареал названия квашонка. Если судить по суффиксу -онк-(а), то это – образование со значением уменьшительности. Но, оказывается, значение уменьшительности для данного слова уже утрачено, как, например, в слове блузка, образованном от сущ. блуза (ср. нить – нитка, плат – платок и др.). То же самое относится и к форме дежка (найдите ареал этого слова на карте). Подобное употребление уменьшительно-ласкательных форм для называния не маленьких, а обычных предметов свойственно преимущественно говорам северо-востока.
Кроме вышеприведенных известны и иные «имена» деревянной посуды: кадка, кадушка, хлебница, опарница (см. карту). Слова кадка, кадушка образованы от кадь, заимствованного из греч. kаdos «кувшин, ведро», которое, в свою очередь, восходит к древнееврейскому kad. Мотивация слов хлебница и опарница, наверное, ясна каждому. Посуда для опары (жидкого теста, заправленного закваской или дрожжами), опарная посуда, получила название опарница, посуда для приготовления хлеба – хлебница.
Рассказывая о деревенской жизни, писатели нередко упоминают те наименования, о которых мы рассказали.
У нашего современника, писателя-курянина Е. Носова читаем: «Время от времени она [мать] заморенно выпрямлялась, но так до конца и не выпрямившись согбенной спиной, поочередно снимала с кистей, как рукавицы, белые шмоты теста, шлепала ими в дежу, соскребала о край ладони». В. Белов, уроженец Вологодчины, противопоставляет, описывая крестьянский быт, деревянную посуду для хлеба и глиняную для пирогов: «Хлебную квашню для пирогов в хозяйственных семьях не использовали, для этого имелась большая глиняная крынка или корчага».
Хлеб – основное богатство крестьянина-земледельца, поэтому квашне/деже отводилось значительное место во многих традиционных обрядах, магических действах. Например, при переходе в новую избу хозяева несли квашню с тестом, замешенным еще в старом доме, чтобы на новом месте был достаток, много хлеба. И в старинных русских песнях хлебная посуда олицетворяла приплод, сытую жизнь и богатство:

Растворю я квашонку
На донышке,
Поставлю квашонушку
На столбушке. 		Будь, моя квашонка,
Полным-полна,
Полным-полна,
С краями ровна!

Даже мыли квашню/дежу по особым дням: на Чистый четверг (последний четверг перед Пасхой) или в день Ивана Купалы (7 июля по нов. ст., 24 июня по ст. ст. – в церковном календаре это Рождество св. Иоанна Предтечи-Крестителя), когда воде приписывается целебная, очистительная сила.
Поскольку квашня/дежа – принадлежность женского обихода, она участвует прежде всего в девичьих гаданиях и свадебном обряде. Вот как происходило одно из святочных гаданий: квашню надевали на голову девушки, которая должна была пройти от задов усадьбы к воротам. Если девушка, не упав, достигала открытых ворот и выходила на улицу, значит, она выйдет замуж в наступающем году.
Во многих деревнях невесту перед венцом на деже причесывали, переодевали или просто сажали на нее, что символизировало переход девушки в иное социальное состояние.
Существовало много присловий о посуде для теста. Спор тебе в дежу! или Спорина [прибыль, рост] в квашню! – так обращался к хозяйке пришедший в дом человек. А так укоризненно говорили о нерадивой хозяйке: По гостям таскается, своя квашня забывается. В деревнях было множество загадок о квашне и опаре в ней: Слушаю, послушаю: вздох за вздохом, а в избе ни души; Без рук, без ног, в гору лезет; Выше дерева растет; Не живой, а дышит.

1 Под – нижняя поверхность в русской печи, являющаяся топкой.

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
ЛЕГЕНДА

дежа

дежка

квашня

квашонка

кадка

хлебница

опарница
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература


Карта 6. Названия ухвата

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела
ЗАДАНИЕ

1. Подумайте, на какой территории вероятнее всего могут встретиться слова ухватник, обхватник, хватник, выхватень, охват, обхват. Почему?

2. Определите способ образования слов, приведенных в задании 1, а также слов ухват и рогач.

6
НАЗВАНИЯ УХВАТА
Карта 6. Названия ухвата

«Толстая и румяная стряпка Домнушка, гремевшая у печи ухватами, время от времени взглядывала в его сторону», – пишет Д. Н. Мамин-Сибиряк.
А вот строки из стихотворения С. Есенина:

Мать с ухватами не сладится,
Нагибается низко,
Старый кот к махотке1 крадется
На парное молоко.

Знакомо ли вам слово ухват? Возможно, вы его слышали, и не раз. Но все ли из вас представляют, как он выглядит и для чего нужен? Конечно, этот вопрос относится только к тем, кто живет в городе, в современных домах. Деревенские жители не могут не знать, что такое ухват, который так необходим при приготовлении пищи в русской печи.
Ухват – это железное орудие, с помощью которого ставят в печь и достают тяжелые чугуны и горшки. Он представляет собой железную изогнутую пластинку, которая крепится на длинной деревянной палке, чтобы хозяйка могла ставить в огонь и доставать из глубины печи чугуны со щами, с кашей, с водой. Обычно ухватов в доме было несколько, они были разного размера, для больших и маленьких горшков, и с ручками разной длины. С ухватом имели дело, как правило, только женщины, так как приготовление пищи, да и вообще все, что связано с печкой, было женской заботой. Случалось, что они использовали его как орудие нападения и обороны. Баба, вооруженная ухватом, – почти классический образ в деревне. Недаром существует такая пословица: С ухватом баба – хоть на медведя! Подтверждение этому находим и в живой диалектной речи: Не ходи ко мне, подлец, я тебе вильми и рогачо м-то двину! Однако русским говорам известны и другие названия ухвата. Одно из – них – рогач – уже встретилось в предыдущем примере. Оно употребляется в большей части южнорусских областей (сиреневая заливка). Слово вилки распространено на западе нашей территории, на границе с Белорусью (розовая заливка); немного восточное ухват называют вилами (красная заливка); на юго-западе – это емки (бирюзовая заливка).
И. А. Бунин, чье имение было в Орловской губ., в повести «Деревня» пишет: «Приветливая солдатка легко поднимала на рогаче и вдвигала в печь пудовые чугуны», – используя для обозначения ухвата диалектное слово, употребляющееся в части орловских говоров.
Само название ухват не только широко распространено на огромной территории русских говоров (на карте обозначено желтым), но и является принадлежностью литературного языка. Нередко его можно встретить в художественной литературе при описании крестьянского быта:
«…Лавки, стол, рукомойник на веревочке, полотенце на гвозде, yxваm в углу и широкий шесток, уставленный горшками, – все было как в обыкновенной избе». (А. С. Пушкин. Капитанская дочка.)
Диалектизмы чаще всего употребляют те писатели, которые сами родом из деревни или, по крайней мере, долго жили в деревне и хорошо знакомы с местным говором. Но такие слова требуют очень осторожного с ними обращения. Иначе возникает ситуация, которую описывает ученый-филолог И. А. Оссовецкий, под чьим руководством был создан словарь говора д. Деулино Рязанской обл.: «Если же писатель не владеет ни одним народным говором и пользуется диалектной лексикой из вторых рук, то он может ошибиться, перепутать названия, принять одно за другое, сочетать несочетаемое. Вот один из примеров: «Днем он дремал, слыша сквозь забытье, как гремели в руках старухи ухваты и рогачи, хлопает и визжит в сенцах на ржавых петлях дверь, ворочается в закутке и вдруг гулко ударяется о деревянную стенку боровок».
Ухват и рогач – одно и то же, эти два слова нельзя использовать при перечислении в одном ряду.
Теперь вдумайтесь в перечисленные названия ухвата: как прозрачна их этимология (происхождение), как понятно, почему этот предмет назван именно так. В одном случае очевидно, что предмет назван так за свою форму: рогач напоминает рога. В другом случае заметна связь с глаголом: ухват – это то, чем хватают, ухватывают горшки; емки – это то, чем их вынимают, поднимают (-ним- и -ем- – варианты одного и того же корня, ср.: принимаю – прием; с этим же корнем встречаются еще два слова, обозначающие ухват: отъем и подъем).
Реже в русских говорах встречаются следующие названия ухвата: ухватник, обхватник, хватник, выхватень, охват, обхват; рушник (ручник).
Слова рогач и вилки (вилка) широко распространены в украинских говорах; литературным же в украинском языке является название рогач.

Русская печь (битая печь).
1 – чело; 2 – припечек; 3 – опечек; 4 – печурка; 5 – залавок длинный ящик с подъемной крышкой для хранения продуктов, посуды; 6 – ухват.

1 Махотка – маленький горшок.

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
ЛЕГЕНДА

ухват

рогач

емки

вилки

вилы
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература


Карта 7. Названия коллективной помощи в сельской работе

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела

7
НАЗВАНИЯ КОЛЛЕКТИВНОЙ ПОМОЩИ В СЕЛЬСКОЙ РАБОТЕ
Карта 7. Названия коллективной помощи в сельской работе

С давних пор у народа существовал мудрый обычай помощи друг другу при строительстве дома, жатве, покосе, обработке льна, прядении шерсти и т.д. Коллективную помощь устраивали в разных случаях. Обычно всем миром помогали вдовам, сиротам, погорельцам. Достаточно часто соседи договаривались по очереди вместе вывозить на поля навоз, рубить капусту, которую всегда квасили в больших количествах. Сообща трудились, когда была необходимость выполнить срочную или трудоемкую работу: заготовить сено, собрать урожай, поставить сруб, поменять в нем венцы.
Обычно помочь или толоку (в разных говорах называется по-разному) «играли», «справляли» в воскресные дни или праздники (ср. играть свадьбу, справлять новоселье, т. е. устраивать целое праздничное действо). Проходила она так. Хозяин заранее созывал – приглашал соседей, родственников, порой всю деревню или даже знакомых из других деревень. Помощники приходили со своими орудиями труда, инструментами, если нужно – с лошадьми и телегами. После работы хозяева угощали помочан, толочан – тех, кто им помогал. Перед застольем работники переодевались в нарядные одежды, которые брали с собой. В некоторых деревнях обед или ужин традиционно должен был состоять из 12 блюд, чтобы каждый месяц «получил» свою порцию и, следовательно, весь год был бы накормлен, а посему оказался сытым, благополучным для хозяев тоже. Завершало этот обычай гулянье: после ужина затевались игры, пляски, молодежь каталась по деревне на лошадях, распевала песни и частушки:

У милого будет помочь –
Хоть дожжит1, да пойду жать. 		Ненадолочно2 прикинусь:
Как он будет уважать!

Самые распространенные названия, как видно из карты, – помочь (помочи – мн. ч.) и толока (с вариантами толока и толока, толоки – мн. ч.). Помочь занимает почти три четверти рассматриваемой территории: это слово известно в северном, южном наречиях и в среднерусских говорах.
Слово толока имеет большой ареал на западе России, продолжающийся в говорах Украины и Белоруси, и маленький ареал-островок в Рязанской Мещере. Полагают, что некогда сюда переселились жители западных земель, поэтому здесь и отмечены западные языковые черты.
Слова, показанные на карте, кажутся нам понятными, за исключением слова толока. Этот же корень мы находим в глаголе толочь и существительном сутолока «толчея, толкотня», где приставка су-, подобно приставке со-, имеет значение совместности, взаимной связи (например, собрат, сограждане, сострадательный; сумятица, супротив, супрядки). Подобные названия описываемого обряда широко распространены в славянских языках: блр. талака, укр. толока, болг. тлака, сербохорв. тлака, словен. tláka, полъск. tłoka. В большинстве языков в этом слове и родственных ему присутствует идея совместной деятельности множества лиц.
Название пособье распространено восточнее и юго-восточнее Гдова, а такжесеверо-западнее города Холм. Наименование помога (с вариантами помога, подмога) не дает ареалов, оно известно лишь в 30 говорах на всей территории.
Слова помочь, толока, помога и пособье служат названиями любого вида помощи. А чтобы подчеркнуть, какая именно устраивается работа, в некоторых говорах к общему названию добавляют уточняющее прилагательное, и образуется составное наименование: льняная помочь, льняная толока, навозная помочь, навозная толока и т. д.
Но известны именования иного типа, закрепленные по диалектам за конкретным видом работ. Так, слова супрядка, супрядки означают коллективную помощь в обработке льна, конопли, прядении шерсти. Слова попрядушки, попрядуха – помощь только в прядении. Выжинки, дожинки, сжинки, спожинки – помощь при завершении жатвы. Но названия с корнем -жин- гораздо чаще обозначают в говорах праздник по случаю окончания жатвы.
Встречаются, но реже и другие наименования отдельных видов помощи (на карте они не показаны): вздымки – помощь при перевозке, строительстве или поднятии сруба; избомытье, большемытье – помощь при уборке дома перед большими праздниками; дровяницы – при заготовке дров; копотиха, харизна, помятушки, потрепушки – все это названия помощи при обработке льна или конопли (мятье, трепание, прядение); сеновницы – при заготовке сена; полотушки – при пропалывании огорода; капустки – при квашении капусты; помолотка – при молотьбе; печебитье – при складывании печи (обычно печь «били» из глины); навозница – при вывозе навоза. Во время навозницы, которую проводили в июне, работы хватало на всех: мужчины грузили навоз на телеги, ребятишки 6–8 лет были возницами, женщины и молодежь сваливали навоз с телег и разбрасывали по полю. Работали хорошо, много и весело.
Обычай коллективной помощи до сих пор жив во многих деревнях России. Он известен всем славянским народам.
Такой же обычай существует и у других народов Европы (например, в Венгрии, Нидерландах, Франции, Прибалтийских странах) и Азии, поскольку человеческая жизнь без взаимопомощи и взаимоподдержки немыслима3.
Нередко упоминание об этом важном для крестьянской жизни обычае мы находим в литературе.
Путешественник и натуралист, академик И. И. Лепехин оставил такие впечатления в «Дневных записках путешествия… по разным провинциям Российского государства» (конец XVIII в.): «Помочь называется от того, что малосемейные, однако зажиточные люди созывают своих соседей, чтобы помогли им снять созрелой хлеб… другой род помочи всякой похвалы достоин, которую сиротской или вдовьею помочию называют».
А вот как описывает коллективную помощь в жатве в деревнях русско-белорусского пограничья С. Максимов – писатель-этнограф прошлого века: «Однако работа кончена: это и видно, а в особенности очень слышно: Повесивши серпы на плечи, идут жницы ужинать с поля в деревню, каши есть со всяким придатком и вкусной приправой, с покупным вином и домашней брагой. Впереди самая красивая девушка; вся голова ее в голубых васильках, васильками украшен и последний сноп с поля – дожинок. Девушку эту так и зовут «Толокой».
Вот еще пример из произведения XIX в.: «Разумеется, дело не обошлось без вспоможения соседей, которые, несмотря на дальнее расстояние, охотно приезжали на помочи к новому разумному и ласковому помещику, – попить, поесть и с звонкими песнями дружно поработать» (С. Аксаков).
А это пишет уже наш современник А. Приставкин («Городок»): «Помочь – дело коллективное, а не начальственное!.. Помочь – дело добровольное, тут каждый в жилу, и отвергнуть человека – все равно что опозорить его». (Речь идет об избяной помочи – строительстве дома.)

1 Дожжит – Дождит идет затяжной дождь.

2 Ненадолочно – ненадолго.

3 Так, у мусульман, чтобы помочь нуждающимся в строительстве дома, устраивается походный субботник – хашар.

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
ЛЕГЕНДА

помочь

толока, реже толока, толока

пособье

помога, помога, реже подмога

супрядки

попрядушки, попрядуха

названия с корнем -жин: выжинки, дожинки, сжинки, спожинки
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература


Карта 8. Названия вечерних собраний молодежи

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела
ЗАДАНИЕ

1. Прочитайте примеры из художественной литературы и сопоставьте их со словами на карте.

А. Яшин о вологодской деревне:
«… В избах горела лучина в светильниках. В одном только доме была керосиновая лампа, окна его светились ярче прочих. В этом доме собиралась молодежь на посиделки. У нас такие посиделки зовут беседками. Девушки чинно сидят на лавках с прясницами, прядут лен или куделю, да поют песни под гармошку, да стараются понравиться парням…»

А. Ф. Писемский о костромской деревне:
«Отпусти, – говорит, – мамонька, меня на посиделки сходить, к дяде Фоме».

А. И. Эртель в «Записках Степняка» (Воронежская губ.):
«Или [вспоминает] свою незатейливую крестьянскую обстановку, с ее рабочими буднями, с ее праздниками «на улице», где до ранней зорюшки тянется то тоскливая, то ухарская песня, слышится топот трепака, треньканье балалайки, звонкий хохот девок и молодиц.»

А вот его же описание вечерушки:
«Когда мы вошли в избу, девки – их было человек десять, – распевая какую-то бесконечную песню, чинно сидели вокруг стола. Все занимались работой, кто шил, кто вязал варежки или чулки, кто мотал пряжу.»

Обратите особое внимание на последний пример! Здесь вечерушка – название собрания с работой! И в наших материалах есть подобные случаи.

2. Расспросите старожилов деревни, в которой вы живете или бываете, какие вечерние собрания молодежи они помнят, как проходили гулянья, а как собрания сработай. Может быть, приезжали парни и девушки из других деревень к ним на праздники? (Свозки, съезжая, сходбище – так могли называться подобные гулянья.) А куда ездили на праздники из их деревни, сколько дней длились гостины? Какие танцы, песни, игры устраивала молодежь?
Подробно записав рассказы стариков, вы заполните одну из страниц истории деревни.

8
НАЗВАНИЯ ВЕЧЕРНИХ СОБРАНИЙ МОЛОДЕЖИ
Карта 8. Названия вечерних собраний молодежи

Все вы, пожалуй, встречали и знаете слова: посиделки, беседки, вечёрки, гулянье, хоровод. А вот другие их «собратья» вряд ли вам знакомы: избушки, кельи, матаня, танок, досветки, сумерки, зарянка, свозки, сборы, топотуха, шумиха… Этот ряд можно продолжить, в собранных для атласа диалектологических материалах записано почти 150 различных наименований вечерних собраний молодежи. И, как вы сами понимаете, полностью показать их на карте невозможно. Мы выбрали только те, которые наиболее ярко характеризуют русские говоры, т. е. более употребительны, и те, которые имеют небольшие, но четкие ареалы. Надо заметить, что молодежные собрания в зависимости от цели их проведения делятся на две группы. Первая группа – собрания, на которых работают, вторая – собрания для развлечения.
Вот как описывали вечера молодежи жители д. Белая Киришского р-на Ленинградской обл. в беседе с диалектологами: «Посидка – это вечернее собрание молодежи зимой. В больших деревнях для них откупали избу, а в маленьких ходили из избы в избу по очереди – чередой; по очереди и керосин приносили. Девушки приходили на посидку с прялками. Парни приносили гармошки, все пели песни, плясали». А это запись из д. Горка Пустошкинского р-на Псковской обл.: «Гулянка – парни и девушки собирались в чью-нибудь избу на вечер, пели песни, играли на гармошке. Супрядка – девушки собирались по очереди в чьей-нибудь хате и пряли». «Улица – летом с песней и гармошкой; посиделки – с работой; вечеринки – с угощением, иногда смешно наряжаются», – объясняли различия в собраниях уроженцы д. Тужилки Воскресенского р-на Рязанской обл.
Самыми частыми в традиционной деревне были собрания с работой, куда девушки сходились, чтобы прясть, вязать, шить, вышивать, плести кружева. Сюда же, если позволял обычай, приходили парни, некоторые из них вырезали ложки, плели веревки, а потом все вместе веселились. В больших деревнях могло быть несколько групп девушек: 12 – 14 лет, 15 – 17 лет, старше 17 лет. Каждая такая группа, в некоторых деревнях она называлась роща, собиралась отдельно.
Начинались трудовые собрания после окончания осенних полевых работ: либо с дня Симеона Столпника (Летопроводца) (1 сентября по ст. ст., 14 сентября по нов. ст.), либо с дня Покрова Богородицы (1 октября по ст. ст., 14 октября по нов. ст.), либо с другой даты церковного календаря. В каждой местности на этот счет существовала своя традиция, которая, впрочем, распространялась и на продолжительность собраний.
В одних местах они продолжались до Масленицы или Великого Поста, в других – до Егория, дня Георгия Победоносца (23 апреля по ст. ст., 6 мая по нов. ст.).
Наиболее распространенные названия трудовых собраний – беседы, беседки, бытующие в основном в говорах северного наречия, а также многочисленные образования с корнем -сид-: посиделки, посиденки, посидушки, посидуха, посидки, сиделки, сиденья, сидки, засидки (см. карту). Они известны и в говорах южного наречия, и в среднерусских говорах, и даже в некоторых севернорусских – около Вологды и Великого Устюга.
Общаясь за работой, молодежь смеялась, балагурила, распевала частушки, в которых упоминались и названия вечеров:

На веселую беседу
Дроли1 не явилися: 		Они шли через болото –
Клюквой подавилися.

Я пришел на посидуху,
Не нашел свою засуху2.

Значительно меньший ареал имеет слово супрядки, которое нам уже встречалось на карте 7 «Названия коллективной помощи в сельской работе». Сравните его распространение на обеих картах. Слово супрядки чаще употребляется в значении «вечерние собрания с работой». Обычно на них занимались прядением, что выводимо из названия супрядки (ср. сутолока) – совместное прядение, которое происходит и при коллективной помощи (там девушки и женщины прядут хозяйскую пряжу, а потом получают угощение), и на молодежных собраниях, где каждая участница прядет свое (см. карту 7).
На небольшой территории к востоку и юго-востоку от линии Арзамас – Саранск трудовые вечера назывались кельи. Избушки, изобки (о них см. ниже), кельи – так в говорах именовали дома одиноких стариков, вдов, солдаток, которые обычно «откупала» (снимала) молодежь. Отсюда пошли и имена собраний – по названию места их проведения. В некоторых деревнях девичьи работы длились всю ночь до утра и собрания звались досветки (Белгородская обл.) или ночлежки (Смоленская обл.).
У различного рода гуляний наименований было гораздо больше. Их устраивали в любое время года, по будням и в праздники. Прежде всего к подобным названиям относятся слова, образованные от корня вечер-: вечер/а, вечёрки, вечеринки, вечерины, вечеровки, вечерушки, вечерованья.

Тятька с мамкой золотые.
Я серебряная дочь.
Отпустите на вечёрку.
Сёдни месячная ночь. 		Открой, маменька, окошко,
Одну половиночку.
Отпусти гулять немножко –
Одну вечериночку.

В ряде говоров приведенные слова обозначали гулянья зимой в доме, иногда с угощением, в других же говорах – летом на улице.
Улица – так зовут в среднерусских и южнорусских говорах весенне-летние гулянья (на карте показана изоглоссой). Вероятно, это слово вытеснило старинное название хоровод.

На улицу пойдем, чуб-кудри навьем,
А с улицы домой, чуб-кудри долой!

Столь же широко известны наименования гулянье, гулянка, гульба, чаще означающие собрания в теплое время года. Они имеют обширный ареал на западе и известны в говорах северного наречия (см. карту).

Милый мой, пойдем домой,
Пойдем, моя забавница,
С веселого гуляньица!

Рядом с Москвой встречаются названия избушки, изобки. Эти собрания устраивали в арендованной избе зимой. Разнаряженные девушки приносили с собой керосин для освещения и дрова для отопления дома, а парни платили хозяевам деньги. Если же молодежи в деревне было немного, избушки проходили поочередно в избе каждой из участниц.
Вокруг Галича бытует название зарянка. Молодежь веселилась на таких гуляньях до зари. Территория вокруг Галича и Чухломы в лингвистике известна как «Чухломской акающий остров», так как кругом живут «окалыцики», а здесь – «акальщики» (см. карту 12 фонетического раздела). Получается, что и некоторыми лексическими чертами «остров» выделяется среди прочих говоров северного наречия.
Мы рассмотрели много различных названий, упомянув, какие из них обозначают рабочие собрания, а какие гулянья. Но такое распределение в каких-то говорах может не соблюдаться, все зависит от традиции. Вечёрки или другие названия с этим же корнем в ряде мест обозначают собрания с работой. При сосуществовании, например, слов беседки и посиделки не исключено, что одно из них обозначает гулянье, а другое – рабочие вечера. В этом вы можете убедиться, расспросив старожилов различных областей России. .

1 Дроля – милый, милая.

2 Засуха – та девушка, в которую влюблен, которая «засушила».

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
ЛЕГЕНДА
Собрания с работой:

бесенкады, беседки

названия с корнем -сид-: посиделки, посиденки, посидухи

супрядки

кельи
Собрания для развлечения:

названия с корнем вечер-: вечёрки, вечеринки, вечеровки

названия с корнем гуль-: гульба, гулянье, гулянка

зарянки

избушки, изобки

улица
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература


Карта 9. Глаголы со значением «причитать над покойником»

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела
ЗАДАНИЕ

1. Прочитайте начало главы «Городня» в книге А. Н. Радищева «Путешествие из Петербурга в Москву». Какой вид причитания в ней описывается? Какие глаголы при этом использованы?

2. А. С. Пушкин обращается к народным плачам в «Борисе Годунове» (начало сцены «Царские палаты», плач Ксении Годуновой), в «Капитанской дочке» (конец главы «Приступ», причитания капитанши Мироновой). Найдите эти отрывки и сравните их с фрагментом плача, приведенным в комментарии.

3. В книге М. М. Пришвина «В краю непуганых птиц» прочитайте главу «Вопленица». В чем ее смысл?

4. Какие существительные в говоре той местности, где вы живете, называют обрядовый плач (их возможные названия см. в комментарии)? А какие глаголы называют процесс ритуального голошения? Если их несколько, какие оттенки значения имеет каждый из глаголов? Есть ли в деревне, где вы бываете, люди, знающие традиционные плачи? Если да, то попытайтесь записать тексты плачей, ведя себя при этом весьма корректно. Выясните, существует ли канонический текст плача и насколько допускается импровизация при исполнении плачей. Остались ли в говоре свадебные и рекрутские плачи?

9
ГЛАГОЛЫ СО ЗНАЧЕНИЕМ «ПРИЧИТАТЬ НАД ПОКОЙНИКОМ»
Карта 9. Глаголы со значением «причитать над покойником»

У В. Хлебникова есть такие строки:

Когда умирают кони – дышат,
Когда умирают травы – сохнут,
Когда умирают солнца – они гаснут,
Когда умирают люди – поют песни.

Жизнь человека на земле имеет начало и конец. Человек приходит на свет с плачем, который издает сам, а когда уходит, по нему плачут родные и близкие. С древности похоронный обряд был наполнен причитаниями, голошениями, которые начинали звучать сразу же после наступления смерти. Они оповещали всех о постигшей семью утрате. Совершая обряд, родные стремились облегчить умершему переход в иной мир, ведь путь на «тот свет», судя по словам плача, рисовался полным трудностей, преодоления сложных препятствий: реки, гор, леса – словом, «дорожкой мутарсливой», мучительной. Но трагической кульминацией был, безусловно, день погребения, когда плачи звучали и при выносе гроба из дома, и по дороге в церковь, и на кладбище, и больше всего на могиле. Причитали, голосили, как правило, близкие – причем только женщины – или, если они не умели, приглашенные профессиональные плакальщицы-вопленицы. Ритуальное голошение порой становилось подлинно поэтическим действом, полным печальных, элегических импровизаций. Традиционно плач строился как цепь восклицательно-вопросительных предложений, риторических обращений к покойному: Али мы тебя не любили, али чем прогневили?; Не утай, скажи, косата моя ластушка. Ты на чье нас покидаешь доброумьице? Отсюда и некрасовское: «Голубчик ты наш сизокрылый! Куда ты от нас улетел?» (Мороз, Красный нос).
За гробом причитающие, как правило, шли обнявшись, покрыв головы белыми платками, потому что траурная одежда на Руси была белой. Это отметил и Н. А. Некрасов:

Шагала… Глаза ее впали,
И был не белей ее щек
Надетый на ней в знак печали
Из белой холстины платок.

(Мороз, Красный нос.)

Черный траурный цвет – влияние общеевропейской городской традиции.
В северных районах (Олонецкая, Архангельская губ.), где обрядовое причитание было особенно развито, во время похорон речитативом, т. е. напевной декламацией, произносилось несколько сотен строк.
Надо сказать, что ритуальное голошение сопровождало еще два обряда – свадьбу и проводы в армию, в рекруты, т. е. все те события, которые связаны с рубежом, переходом из одного состояния в другое. Считается, что первичным, давшим начало другим, было похоронное голошение.
Во многих деревнях плачам, как и прядению, начинали учить девочек с малолетства. Здесь считалось неприличным приглашать профессиональных вбплениц. В тех местах, где «дозволялось» наемное голошение, на похороны, как правило, звали одних плакальщиц, а на свадьбы – других.
В крестьянской среде плачи называют: вой, вопь, голошение, жаль, заплачки, крик, причет, плач, рев. На карте показано распространение глаголов вопить, выть, голосить, кричать, плакать, причитать, реветь, обозначающих их исполнение. Большинство этих слов в говорах многозначно, т. е. обладает несколькими значениями. Общее для всех указанных глаголов значение «плакать» может иметь различные уточняющие оттенки значения. Так, например, в д. Деулино Рязанской обл. выть означает «плакать в голос», голосить – «громко с причитанием плакать», кричать означает «плакать», а как оттенки значения даются случаи: «громко плакать, кричать» (о грудных детях); «причитать, голосить с громким плачем»; «жаловаться, плакаться, сетовать» (Словарь современного народного русского говора. – М., 1969).
Подобные тонкости в определении значений породили трудности при сборе и записи диалектного материала: при опросе не всегда было ясно, какой именно глагол обозначает обрядовое действие – плач со словами. Ведь во время похорон звучат все виды плачей, присутствуют различные формы выражения скорбных чувств. Поэтому и на карте на многих территориях мы видим сосуществование 2–3-х глаголов, некоторые из которых синонимичны. Такой вывод подтверждается и фольклорными источниками: «Ближние родственники также начинают выть и причитать… Во время отпевания и погребения она [жена] также плачет, но не воет». (Костромская губ., запись 1920 г.). Глагол плакать в приведенном тексте имеет литературное значение «проливать слезы», а выть и причитать – «исполнять обрядовый плач».
Обратимся непосредственно к анализу карты. Самую большую территорию занимает ареал глагола плакать. Можно думать, что в диалектах, где записано только это слово, оно обозначает именно процесс традиционного голошения. В прочих же говорах, в которых слово плакать известно наряду с другими глаголами (а их большинство!), оно, скорее всего, употребляется в литературном значении или, что тоже вполне вероятно, сочетает его со значением «голосить по покойнику».
На северо-востоке распространено слово реветь. Его мы встречаем даже в частушках этих мест:

По могилкам я ходила,
По шелковой травоньке. 		Я ревела, причитала
По родимой мамоньке.

Глагол голосить имеет два крупных ареала: в южнорусском наречии и в говорах северо-запада. На прочей территории он встречается единично. В повести «Деревня» И. А. Бунин, уроженец Орловской губ., замечает: «…Родьку схоронили. Молодая голосила, провожая гроб, так искренне, что была даже неприлична, – ведь эта голосьба должна быть не выражением чувства, а исполнением обряда».
Три ареала слова выть располагаются так: два на западе – вокруг Смоленска и западнее Москвы, а третий – на востоке, в Костромской и Ярославской областях.

Не ветер гудит по ковыли,
Не свадебный поезд гремит, -
Родные по Прокле завыли,
По Прокле семья голосит…

(Н. А. Некрасов. Мороз, Красный нос.)

Глагол кричать занимает компактную территорию рязанских говоров. Вот пример из уже упоминавшегося говора д. Деулино Рязанской обл.: «Как я кричала [по умершему мужу]? Друх мой милай, аставял ты мине с детками с мелкими… Кричала, долγа кричала».
К северу и востоку от ареала глагола кричать в части восточных среднерусских говоров распространен глагол вопить, известный и в северном наречии. Однако более характерным для северного наречия следует считать глагол причитать. Так, В. И. Белов, описывая традиции Вологодской земли, рассказывает о профессиональных плачеях: «Нанятая плачея могла моментально преобразиться, перебить плач каким-нибудь обыденным замечанием и завопить вновь… Другое дело, когда причитают близкие родственники или когда смерть преждевременна. Здесь традиционная форма принимала личную, эмоциональную, иногда глубоко трагическую окраску». (Лад.)
Как вы, должно быть, заметили, в части примеров употреблены два глагола, осознаваемые как имеющие тождественное значение, синонимичные. Чаще одним из них является глагол причитать, реже голосить, оба они и в литературном языке имеют значение, связанное с обрядовым плачем.
Во фрагменте рассказа А. И. Солженицына «Матренин двор», где описан «порядок» плача, употреблены три глагола (действие происходит в деревне Владимирской обл.): «Самый же плач доставалось вести родственницам. В плаче заметил я холодно-продуманный, искони заведенный порядок. Те, кто подалее, подходили к гробу ненадолго и у самого гроба причитали негромко. Те, кто считал себя покойнице роднее, начинали плач еще с порога, а достигнув гроба, наклонялись голосить над самым лицом усопшей. Мелодия была самодеятельная у каждой плакальщицы. И свои собственные излагались мысли и чувства… …«Вторая» Матрена… сбивалась с этой политики и простовато вопила, надрываясь над гробом: «Да ты ж моя сестричка! Да неужели ж ты на меня обидишься… Ох-ма!..» Вышла тогда из угла старуха древняя и, положа Матрене руку на плечо, сказала строго: «Две загадки в мире есть: как родился – не помню, как умру – не знаю».
И в заключение приведем отрывок из «Причитания по мужу», записанный в Буйском уезде Костромской губ. в 1920 г.:

Дух мой, свеча светлая, кровь ты моя кипучая,
Красавец мой! Промолви хоть одно словечушко,
Накажи, как мне жить-то.
Эку ты шуточку надо мной сшутил!
Подкосил ты мои ноженьки, как косой,
Жизнь ты моя! Радость моя! На что ты рассердился,
На какое ты слово грубое?
Мы, кажись, прытко-то с тобой и не ругались!
Дух мой, научи ты меня, как мне дом-то домить
Да деток-то подымать!
Пожила я за тобой, за работничком, да покрасовалась,
С кем теперь я думу-ту думать буду?
Ангел мой, взгляни хоть ты одним глазком!

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
ЛЕГЕНДА

плакать

голосить

выть

вопить

кричать

реветь

причитать
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература


Карта 10. Диалектные наречия со значением «очень»

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела
ЗАДАНИЕ

1. Определите по карте области, где могли быть встречены следующие примеры.

1) Он зря глухой [очень глухой], с ним орать на всю улицу надо.
2) Сейчас зря жисть хороша [очень хороша], только жить да жить.
3) Добре плохи огурцы.
4) Добре платок хороший у тебе.
5) Пил nopаmo, винище-то жорал.
6) Мы, кажись, прытко-то с тобой не ругались.
7) Дюже много товару в магазин привязли.
8) Када рожь цветёть, плохо стеречь коров, дуже зыкають1. Вытришшуть глаза — и домой.
9) Дуже весна нончи холодная, саусем тепла ня видим.

2. Найдите в диалектных текстах, приведенных в самом комментарии и в задании 1, примеры диалектных явлений, известных вам по другим картам. Укажите отдельно фонетические и морфологические явления.

1Зыкають беспокоятся, бегают из-за жары и слепней(о скотине)

10
ДИАЛЕКТНЫЕ НАРЕЧИЯ СО ЗНАЧЕНИЕМ «ОЧЕНЬ»
Карта 10. Диалектные наречия со значением «очень»

Он любопытный. Он очень любопытный. Он ужасно любопытный — вот три предложения, три характеристики некоего человека, обладающего одним из распространенных человеческих свойств — любопытством. Первое утверждение — нейтральное, это лишь констатация факта. Второе — тоже нейтральное, однако несколько субъективное: говорящий полагает, что, с его точки зрения, в человеке этого качества содержится выше нормы. И наконец, третье утверждение — явно экспрессивное. Оно принадлежит разговорному стилю речи, потому что именно в этом стиле чаще всего получают свое отражение наши эмоции и именно он наиболее богат экспрессивной и оценочной лексикой.
Наречие очень, обозначающее высокую степень качества или интенсивность, энергичность действия, хотя и принадлежит нейтральной, неэкспрессивной лексике, служит как бы связующим звеном, «переходной ступенькой» к экспрессивной лексике. Уже в современном разговорном литературном языке (не в жаргонах!) можно подобрать много синонимов к этому слову: ужасно, страшно, необыкновенно, безумно, жутко и т.д. (ужасно глуп, необыкновенно хорош, безумно хочу, жутко интересно). Можно было бы предположить, что все эти и многие другие слова со значением «очень» — свидетельство «неаккуратности» нынешней нашей речи, результат влияния просторечия; но вот примеры из повести «Капитанская дочка» и писем А. С. Пушкина, где слово ужасно в таком значении сочетается со словами, имеющими и негативную и положительную семантику: Он был ужасно худ и бледен; Письмо твое о твоем брате ужасно хорошо; Нынешняя зима была ужасно изобильна балами.
Экспрессивная сфера такова, что требует разнообразных форм выражения. Лексика здесь очень изменчива, так как экспрессия нуждается во все более и более новых выразительных вариантах. Русская диалектная речь, речь живая и образная, весьма богата экспрессивной лексикой. Русские говоры знают множество слов со значением «очень». Взгляните на карту: эти слова довольно четко территориально распределены. Одни распространены на большой территории: больно, горазд (горазно, гораздо), порато (порат), добре (добре), дюже (дуже, дужо), шибко; другие — на сравнительно небольших островках: прытко, крепко, зря, резко; некоторые не нашли отражения на нашей карте из-за ее слишком мелкого масштаба: дрянно, ладно, лихо, пылко, сильно). Во многих говорах сосуществует сразу несколько слов с таким значением, и этих говоров гораздо больше, чем мы можем показать на нашей карте (причина та же — мелкий масштаб). Однако подобное сосуществование тоже не беспорядочно и видно, что на северо-востоке, например, употребляются слова шибко, больно, в то время как на юго-востоке — шибко, дюже, добре.
Можно предположить, что в говорах, где в значении «очень» употребляется несколько слов, одно (или одни) из них сочетается с прилагательными и наречиями, другое (или другие) — с глаголами. Но это всего лишь предположение, так как материалы, имеющиеся в нашем распоряжении, недостаточны для того, чтобы утверждать это безоговорочно.
Некоторые из перечисленных выше слов проникают в обычную разговорную речь, что находит отражение в художественной литературе:

Больно спесив Кирила Петрович.

(А. С. Пушкин. Дубровский.)

— Здорово, парнище!
— Ступай себе мимо.
— Уж больно ты грозен,
Как я погляжу…

(И. А. Некрасов. Крестьянские дети.)

Зима здесь шибко лютая, а запасов теплой одежды нет.

(В.В. Вересаев. На японской войне)

А вот примеры из диалектной речи, взятые из областных (диалектных) словарей:

Большую дуже надо упряжку.
Я собиралась сказку рассказать, да гораз она большая, надо погодить, когда время буде.
Вир [воронка] бывае на мелком месте, где вода идет бойко гораз.

(Псковские говоры.)

Несуражный парень у соседей, уж больно неказист.
У меня раньше-то шибко большое льнище-то [поле, засеянное льном] было, дак ведь все своим руценькам выдяргивала.
Нонче весной река-то шибко разлилась, дак сенокос-то хорош по лывам [заливные луга].

(Вологодские говоры.)

Зязюльки [кукушки] у нас в леси живуть, дуже сладко кукують.
Сегодня дуже захолодало, верно, дождь пойдет.
Сегодня ветер дуже едкий [холодный], надевайся теплей.
Як кто придеть с работы, заморится, захочеть дуже пить, напьется воды и говорить, что выглохтал три кружки.

(Смоленские говоры.)

Мы прытко бедные были.
Этот уж больно неснослив, сразу и в драку, шутки не принимает.

(Ярославские говоры.)

Как-то уркат [от глагола уркать], порато визжит [о курице].
Не воздымайте [не поднимайте] порато-то высоко

(Архангельские говоры.)

Диалектные наречия со значением «очень» (впрочем, как и разговорные литературные, о которых говорилось выше) интересны еще своей этимологией. Почти все они образованы от «оценочных» прилагательных. Уже сами эти прилагательные называют неординарные качества (как положительные, так и негативные), например: дюже от дюжий «здоровый, сильный, крепкий», лихо от лихой «удалой, смелый, решительный» и «злой, злобный, мстительный», nopаmo от nopаmый «бойкий, сильный, усердный», шибко от шибкий «скорый, быстрый, проворный».
Само слово очень довольно «молодое», впервые в русских текстах оно отмечается в XVII в., причем сначала в виде очунъ. (До этого в памятниках письменности в таком значении употреблялись слова церковнославянского происхождения «зело» и «вельмн»). С этого времени оно постепенно начинает использоваться в языке. Сейчас оно встречается практически во всех говорах, причина этому — влияние литературного языка. Наречие очень может сочетаться с прилагательными, наречиями и глаголами (очень теплый, очень громко, очень удивился).

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
ЛЕГЕНДА

больно

шибко

дюже

дуже

горазд

гораздо

горазно

порато, порат

добре

резко

прытко

крепко

зря
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература


Карта 11. Названия ягод

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела
ЗАДАНИЕ

1. Какие ягоды известны в ваших местах? Совпадают ли их названия с названиями ягод в литературном языке?

2. В приведенных примерах найдите диалектные названия ягод. В каких говорах могли встретиться эти названия?

1) На болоте березовы, осиновы островьи (острова), бруснига родится на них.
2) Брусница тоже красна. Ана кистъчкам растё.
3) Боровина – сухое место, за грибам, за брусницей, за черницей ходим.

11
НАЗВАНИЯ ЯГОД
Карта 11. Названия ягод

Всем известны названия ягод: земляника, черника, костяника, голубика, брусника. Так они называются в литературном языке и во многих говорах. Все эти слова имеют общий суффикс -ик(а). А что значат диалектные слова пьяника, дурника, журавлика, княженика? Даже не зная значения корней, мы догадаемся, что речь скорее всего идет о ягодах. Это ясно благодаря суффиксу -ик(а), который присутствует и в первом и во втором ряду слов, объединяя их. Вот другие названия ягод с этим суффиксом, встречающиеся в говорах: клубника;, ежевика; боровика «брусника»; дурика, дурманика «голубика»; засадика «черемуха»; кислика, ледоника/ледуника/ледяника, сестреника «красная смородина»; команика/куманика «ежевика»; пазобника, суника «земляника»; поляника «морошка»; рябика «рябина»; симберика/синберика «шиповник». Суффикс -ика иногда встречается в литературном языке и многих русских говорах также в названиях «неягодных» растений (гвоздика, повилика).
Диалектные слова земляница, черница, брусница понятны нам потому, что мы уже знакомы с их корнями. Но при этом нам может показаться странным суффикс -иц(а): ведь в литературном языке и многих диалектах он используется только для образования слов с другим, «неягодным» значением (ср. светлица, девица, сестрица и т.п.). В говорах северозападных и северных областей России в названиях ягод этот суффикс встречается очень часто: вешница «прошлогодняя клюква, собираемая весной»; дурица, дурница, пьяница «голубика»; жаровица/жаровлица «клюква»; киселица, кислица или кислица, княжица, ледуница, сестреница «красная смородина»; кобылица, куманица/команица «ежевика»; суница «земляника»; шипица «шиповник».
Суффикс -иц(а) в названиях ягод существует во всех славянских языках, в отличие от -ик(а), который есть только в русском языке и изредка встречается лишь в сопредельных с русскими украинских и белорусских диалектах: блр. чарнíца (и диал. чарнíца), брушнíца, укр. чорниця (и диал. чорника); камениця, квасниця, польск. czernica, слвц. černica, borovnica, чеш. čеrnice, borovnice, болг. планица, пламеница, бруснйца, сербохорв. ostružnica и только русск. черника, брусника.
В литературном языке и современных русских диалектах -ик(а) и -иц(а) – два разных суффикса. Ничто не заставляет нас предполагать, что в словах черника и сестрица суффиксы имеют общее происхождение. Однако в глубокой древности это был один суффикс, произносился он приблизительно как -ик(а). Причины, в конце концов приведшие к разделению когда-то несущественных вариантов произношения этого суффикса, связаны с особыми процессами в звуковой системе общеславянского языка, которые в исторической грамматике славянских языков носят название «палатализации». Общеславянские «палатализации» (их было три) – это изменения задненебных согласных звуков к, г, х, находящихся в окружении определенных звуков, в другие звуки. Например, звук к после и в определенных условиях изменялся в ц, и суффиксы – предшественники русских -ик(а) и -иц(а) были позиционными вариантами одного и того же суффикса. Когда процесс изменения к в ц закончился, в славянских диалектах образовались пары многих корней и суффиксов с ц, возникшим из к, и с сохранившимся первоначальным к, так как условия палатализации были сложными. Постепенно в славянских диалектах появилась тенденция к разделению таких вариантов по значению. Видимо, еще в дописьменное время, в праславянском диалекте, лежащем в основе русского литературного языка и многих других русских диалектов, вариант -ик(а) по какой-то причине стал использоваться при образовании названий ягод (реже – других ботанических названий), а суффикс -иц(а) – в других случаях.
В среднерусских говорах к востоку от Москвы названия ягод образуются от уже знакомых нам корней с помощью суффикса -иг(а): бруснига, дурнига, журавига, куманига, ледонига, чернига. На карте этот ареал показан зеленым. В славянских языках суффиксы на -га обычно образуют экспрессивные (чаще всего уничижительные) слова, например гадюга (ср. гадюка), жадюга, бедняга, бродяга. По-видимому, первоначально суффикс -ига был экспрессивной парой к суффиксу -ик(а)/-иц(а).
В части говоров севернорусского наречия (красные кружочки на карте) бытуют названия ягод, образованные с помощью суффикса -к(а): брусенка, голубянка, землянка, костянка, кислянка, княжанка, ледянка, полянка, хохлянка. Этот суффикс – не вариант суффикса -ик(а)/-иц(а), но содержит тот же элемент -ка.
Поговорим попутно о значениях некоторых корней, входящих в состав названий ягод. Например, черника. Во многих славянских языках она названа по характерному признаку – способности окрашивать все в иссиня-черный цвет. И не только славяне по такому признаку называют эту лесную ягоду. У немцев, например, она называется Schwarzbeere, у англичан – blackberry (в обоих случаях буквально «черная ягода»). Прозрачна этимология многих других названий: слово земляника образовано от земля, потому что ее спелые ягоды часто почти касаются земли; костяника названа так за то, что в ее ягодах большие и твердые косточки; кислика – за то, что кислая; дурманика или пьяника/пьяница «голубика» – потому, что, как считают в народе, она опьяняет, дурманит: Голубица голубая, ее пьяницей зовут, поешь ее и делаешься как пьяный. Эту же ягоду называют и по цвету – голубикой (голубицей, голубигой) за голубоватый налет, покрывающий ее (ср. англ. blueberry, нем. Blaubeere). Название ежевики связано с прилагательным ежовый, так как куст этой ягоды колючий. Слово команика/куманика «ежевика», возможно, родственно диалектному и древнерусскому слову комонь, значащему «лошадь, конь».
Любопытно еще, что само слово ягода во многих западных, восточных и южных говорах является не общим, родовым, как в литературном языке, а видовым названием земляники. Так, например, В. Солоухин (он родом с Владимирщины) пишет следующее: «Вокруг каждого пня растут ягоды. Так у нас называют землянику, а уж другие все ягоды зовутся по именам: брусника так брусника, костяника так костяника».

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
ЛЕГЕНДА

-ик(а): брусника, черника

-иц(а): брусница, черница

-иг(а): бруснига, чернига

-к(а): брусёнка, землянка
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература


Карта 12. Различие или совпадение о и а в предударных слогах после твердых согласных (оканье и аканье)

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела
ЗАДАНИЕ

1. Найдите на карте территорию «окающих» говоров, покажите территорию с неполным оканьем. Какие области охватывают эти говоры? Определите по областным центрам.

2. Найдите на карте территорию «акающих» говоров, территорию диссимилятивного аканья. В каких областях и районах находятся говоры с диссимилятивным и недиссимилятивным аканьем?

3. Школьники из южнорусских городов и деревень могут сделать ошибки в правописании гласных: вместо мороз написать мароз, вместо хорошо – харашо и т. п., а севернорусские школьники, как правило, не делают таких ошибок. Как вы думаете почему?

4. Что вы можете сказать, пользуясь картой, о произношении безударных гласных коренными жителями следующих областей: Московской, Вологодской, Ярославской, Курской, Владимирской, Рязанской, Тамбовской, Липецкой, Воронежской, Брянской, Смоленской?

5. Прочитайте предложения: Я сама поймала сома; У нашего быка рыжие бока. Как произносят носители литературного языка гласные 1-го предударного слога в словах сама и сома, быка и бока Как произнесут эти гласные коренные жители деревень в областях: Вологодской, Владимирской, Брянской, Тамбовской?

6. Понаблюдайте за речью окружающих вас людей и своей собственной: какие звуки вы слышите в безударных слогах после твердых согласных? Поместите записанное вами произношение в таблицу по образцу таблицы к карте 12.

12
РАЗЛИЧИЕ ИЛИ СОВПАДЕНИЕ о И а В ПРЕДУДАРНЫХ СЛОГАХ ПОСЛЕ ТВЕРДЫХ СОГЛАСНЫХ (ОКАНЬЕ И АКАНЬЕ)
КАРТА 12. РАЗЛИЧИЕ ИЛИ СОВПАДЕНИЕ О И А В ПРЕДУДАРНЫХ СЛОГАХ ПОСЛЕ ТВЕРДЫХ СОГЛАСНЫХ (ОКАНЬЕ И АКАНЬЕ)

Сравните, как произносятся гласные в словах: сом – сома и сам – сама. Под ударением о и а произносятся ясно и отчетливо, хорошо различаются на слух: сом – сам. А как произносятся те же гласные в безударном положении? Произнесите и послушайте: сома – сама.
В русском литературном языке о и а в безударном положении не различаются, произносятся одинаково; в словах сома и сама слышится звук, близкий к а. Такое произношение называется аканьем. Аканье – это неразличение о и а безударном положении, совпадение их в одном звуке (в транскрипции он может обозначаться знаком [а] (безударный) или [L] – «крышечкой»1); слова сома и сама при акающем произношении будут звучать одинаково: [сама] ([сLма]).
Акающее произношение свойственно не только русскому литературному языку, но и южнорусским говорам. А на севере России, как известно, окают. Оканье – это различение о и а в безударных слогах: на месте о в безударном слоге произносится звук, близкий к ударному [о], на месте а в безударном слоге произносится звук, близкий к ударному [а]; [сам – сама] и [сом – сома]; [пал'ит'] (из пушки) и [пол'ит'] (цветы).

Аканье-неразличение о и а Оканье – различение о и а
(нет) сома
(я) сама 		} [сама]
(нет) сома
(я) сама 		→ [сома]
→ [сама]
полить (цветы)

палить (из пушки) 		} [пал'лит']
полить (цветы) | → [пол'ит']
палить | → [пал'ит']

Нормой современного литературного произношения является аканье, но на письме мы различаем безударные о и а. Почему же у нас «акающее» произношение и «окающее» письмо? Дело в том, что оканье древнее аканья в нашем языке. Различение о и а в нашей письменности существовало с самого ее появления. В русском церковнославянском языке (он использовался до XVIII столетия в качестве литературного) безударные о и а различались в произношении. Что касается русских диалектов, то среди них издавна были и «окающие», и «акающие». В основу нового русского литературного языка лег московский диалект, в котором уже господствовало аканье. Однако в новом литературном языке вначале допускалось сосуществование оканья и аканья: в одних ситуациях принято было «акающее» произношение, в других допускалось «окающее». Об этом писал М. В. Ломоносов, один из создателей русского литературного языка. Еще в первой половине XIX в. при преобладании аканья допускалось окающее произношение в высоком стиле, например при чтении стихов. Со второй половины XIX в. аканье становится единственной нормой литературного произношения.
До сих пор мы рассматривали произношение о и а в 1-м предударном слоге. А какие звуки произносятся на месте о и а в других безударных слогах? Несколько раз медленно произнесите слова молоко и сарафан. Послушайте, одинаково ли произносятся в литературном языке звуки, обозначаемые буквами о и а в 1-м и во 2-м предударных слогах. В 1-м предударном слоге мы слышим звук, близкий к [а], тот же, что и в словах сома – сама. А во 2-м предударном слоге звук иной. Он мало похож на [а], это особый звук, имеющий специальное обозначение – [ъ]. В русском литературном языке он не встречается под ударением. Вот как описывает его М. В. Панов: «Произнесите у...а...у...а. Остановите язык на полпути от [у] к [а], произнесите гласный – это и будет [ъ]». Звук [ъ] произносится не только во 2-м предударном слоге, но и в заударных – гол[ъ]д.
Мы убедились, что в русском литературном языке произношение звуков на месте о и а в безударных слогах зависит от положения слога по отношению к ударному. Безударные слоги принято называть так, как показано в следующей ниже таблице. Гласные в разных слогах слова различаются по силе и длительности, и произношение их зависит от удаленности этих слогов от ударного. (В литературном языке самые длительные слоги в слове – ударный и 1-й предударный. При неполном оканье ритмика слова близка к литературной, поэтому здесь о и а различаются только в 1-м предударном слоге.)

2-й пред-
ударный
слог 		1-й пред-
ударный
слог 		Ударный
слог 		1-й за-
ударный
слог 		2-й за-
ударный
слог
[стъ
[мъ

 –
–

 ра
ла

 –
–

 жыл]
ко]
[сто
[до

–
–

ръ
ръ

–
–

жъ]
гъ]

Итак, при аканье звуки на месте о и а не различаются во всех безударных слогах. Ведь главное при аканье – неразличение безударных [о] и [а], совпадение их в одном и том же звуке, причем в 1-м предударном слоге они совпадают в звуке [а], в остальных безударных – в звуке [ъ].
В разных областях наблюдаются особенности аканья, эти особенности проникают и в речь горожан, говорящих на литературном языке. Например, в произношении звуков на месте о и а в 1-м предударном слоге можно услышать звук, близкий к [ъ]. В говорах вместо литературного [ъ] во 2-м предударном слоге произносятся звуки типа [ы] и даже [э] ([мы]локо, [мэ]локо).
На территории акающих говоров на западе выделяются говоры с диссимилятивным аканьем. Аханье – неразличение безударных о и а, совпадение их в звуках [а], [ъ]. При диссимилятивном аканье этот принцип сохраняется, добавляется еще один принцип – диссимиляции (расподобления). В чем он проявляется?
В отличие от «литературного» аканья качество предударного гласного зависит в этих говорах от качества ударного гласного – безударный гласный расподобляется с ударным: если под ударением гласный [а], то в 1-м предударном слоге произносится «гласный не – а» – это обычно [ъ], реже [ы], [э]; если же под ударением «гласный не – а» (т. е. [и], [у], [о], [е] то в 1-м предударном слоге произносится гласный [а] (речь идет о произношении безударных о и а). Так обстоит дело при наиболее распространенной разновидности диссимилятивного аканья. Например: [въда], [тръва] или: [выда], [трыва]; [вэда], [трэва], но: [вады], [травы]; в [вад'е], [трав'е]; [вад'ич'ка], [трав'инка] и т. п.

Схема диссимилятивного аканья

1-й предударный слог | Ударный слог | Примеры
Гласный «не-[а]» | Гласный [а] | сама сома | } | [съма]
Гласный [а] | Гласный «не-[а]» | самой сомом | } | [самой],[самом]

Зеленым цветом на карте показаны «окающие» говоры. В этих говорах безударные звуки на месте о и а различаются. Есть такие «окающие» говоры, в которых во всех безударных слогах на месте о произносится звук [о], а на месте а – звук [а]. Различение безударных о и а во всех безударных слогах называется полным оканьем: [молоко] – [маловат], [сторожыл] – [старожыл], [дорого] – [сторожа] и т. п.
В других «окающих» говорах различение звуков на месте о и а осуществляется иначе. Например, на месте о звучит [ъ], а на месте а звучит [а]: [дъма] – [дала], [въда] – [трава] и т. п. Так что не обязательно оканье проявляется лишь в произношении безударного [о], как думают многие неспециалисты. В костромских и других «окающих» говорах на месте о в безударных слогах наряду с [о] может звучать [у] или звук, средний между [о] и [у] – [оу]: [вода], [воуда], [вуда] – [трава], [дома], [доума], [дума] – [дала] и т. п.
На границе между «окающими» и «акающими» говорами есть говоры как бы переходные между ними. На карте они показаны зеленым цветом с розовыми полосками. Это говоры с неполным оканьем. Для неполного оканья характерно то, что в 1-м предударном слоге после твердых согласных гласные о и в различаются, как и в других «окающих» говорах, а в остальных безударных слогах о и а не различаются, совпадают в звуке [ъ], как в «акающих» говорах: (нет) молока [мълока], маловат [мъловат]; сторожил и старожил [стърожылъ], дорого [доръгъ], (нет) сторожа [сторъжъ] и т. п. Таким образом, неполное оканье соединяет в себе принцип различения и принцип неразличения безударных звуков на месте букв о и а. Неполное оканье распространено в говорах Поволжья.
В художественной литературе отразить оканье графическими средствами трудно, ведь «окать» – это значит произносить, «как написано».
Писатель Е. Носов, уроженец Курской обл., в рассказе «За горами, за лесами» пишет о своей поездке в Вологодскую деревню: «Завидев меня, оба [соседи Вера и Семен] кланялись: Семен чинно, приподнимая кепку, выговаривал, припадая на букву о: «Доброго здоровья». Или в рассказе А. И. Солженицына «Случай на станции Кочетовка»: «Вот старик непонятливый! – задело Зотова. – Да что такое порядок государственный – ты представляешь? – окал он. – Это если каждый будет брать, что ему понравится... разве мы войну выиграем?»

Таблица к карте 12

2-й пред-
ударный
слог 		1-й пред-
ударный
слог 		Ударный
слог 		1-й за-
ударный
слог 		2-й за-
ударный
слог
Полное оканье
[мо
[ма
[сто
[ста

 –
–
–
–

 ло
ло
ро
ро

 –
–
–
–

 ко]
ват]
жыл]
жыл]
[до
[сто

–
–

ро
ро

–
–

го]
жа]
Неполное оканье
[мъ
[мъ
[стъ
[стъ

 –
–
–
–

 ло
ло
ро
ро

 –
–
–
–

 ко]
ват]
жыл]
жыл]
[до
[сто

–
–

ръ
ръ

–
–

гъ]
жъ]
Аканье
[мъ
[мъ
[стъ
[стъ

 –
–
–
–

 ла
ла
ра
ра

 –
–
–
–

 ко]
ват]
жыл]
жыл]
[до
[сто

–
–

ръ
ръ

–
–

гъ]
жъ]
Диссимилятивное аканье
мо
ма
сто
ста 		–
–
–
– 		[ла
[лъ
[ра
[ра 		–
–
–
– 		ко]
ват]
жыл]
жыл]

1 В русском литературном языке на месте букв о и а в 1-м предударном слоге произносится звук [а] или [L]: сома и сама могут произноситься [сама] или [сLма]. При произношении [L] подъем языка выше, чем при [а]. М. В. Панов пишет, что гласный [L] – это неогубленный (нелабиализованный) [о]: «Произносите о...о..., постепенно убирая лабиализацию (а язык должен оставаться как при [о]). Получится [L]». Произношение [а] на месте о и а в 1-м предударном слоге характерно для аканья москвичей, произношение [L] в той же позиции — для аканья жителей некоторых других городов.

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
ЛЕГЕНДА
ОКАЮЩИЕ ГОВОРЫ

оканье: различение о и а в безударных слогах – произношение звука [o] на месте о и [а] на месте а:[вода], [трава], [молоко], [сарафан]

неполное оканье: различение о и а только в первом предударном слоге: [вода], [трава], а во 2-м – совпадение их в звуке [ъ]: [мълоко], [сърафан]

граница окающих и акающих говоров
АКАЮЩИЕ ГОВОРЫ

аканье: неразличение безударных о и а, совпадение их в звуке [а] в 1-м предударном слоге и в звуке [ъ] во 2-м: [вада], [трава], [мълако], [сърафан]

аканье диссимилятивное: такое неразличение о и а, при котором гласный 1-го предударного слога расподобляется с ударным гласным: [трав'инка], [травой] – [тръва]; [вадич'ка], [вадой] – [въда]
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература


Карта 1. Различение или неразличение гласных в 1-м предударном слоге после мягких согласных (иканье, яканье)

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела
ЗАДАНИЕ

1. Найдите территорию говоров с диссимилятивным яканьем. Сравните ее с основной территорией диссимилятивного аканья на карте 12 (имеется в виду ее юго-западный ареал): какая территория шире и в каком направлении – на север, восток, юго-запад?

2. Найдите ареал сильного, умеренного, ассимилятивно-диссимилятивных видов яканья. В каких областях или близ каких городов они встречаются? Опишите расположение ареала этих видов яканья относительно других ареалов на нашей карте (например, на юго-запад от «окающих» говоров и т. д.).

3. Какие типы произношения гласных 1-го предударного слога после твердых и мягких согласных встречаются в северно-русском «Чухломском акающем диалектном острове» (см. карту 12)?

13
РАЗЛИЧЕНИЕ И НЕРАЗЛИЧЕНИЕ ГЛАСНЫХ В 1-М ПРЕДУДАРНОМ СЛОГЕ ПОСЛЕ МЯГКИХ СОГЛАСНЫХ (ИКАНЬЕ, ЯКАНЬЕ)
Карта 13. Различение или неразличение гласных в 1-м предударном слоге после мягких согласных (иканье, яканье)

Под ударением в русском литературном языке различаются 6 гласных звуков: [и], [е], [ы], [а], [у], [о]. Из них [и] бывает только после мягких согласных, [ы] – только после твердых, а прочие бывают и после твердых, и после мягких согласных. Например: мир [м'ир]; сын [сын]; цепь [цеп'], дело [д'елъ]; сам [сам], ряд [р'ат]; дуб [дуп], люди [л'уд'и]; мороз [марос], принёс [пр'ин'ос].
Как вы узнали из комментария к карте 12, в «акающих» говорах и в литературном языке в 1-м предударном слоге не различаются звуки, обозначаемые буквами о и а; они совпадают в звуке [а]. Таким образом, после твердых согласных в 1-м предударном слоге различаются лишь три гласных: [ы], [у] и [а]1.
После мягких согласных в русском литературном языке в слоге, находящемся перед ударным слогом (1-м предударном), также различаются только три гласных звука: [и], [у] и [ие].
Под ударением после мягких согласных различаются [е], [о]2 и [а] ([п'ет'] – петь, [н'ос] – нёс и [п'ат'] – пять), а в 1-ом предударном слоге различие между ними исчезает, и на их месте произносится звук, который мы не можем отождествить ни с каким из ударных гласных, особый звук – [ие]. Он похож на [и], но отличается тем, что одновременно имеет оттенок звука [е], потому что спинка языка при произнесении [ие] поднимается не так высоко, как при [и], но выше, чем при [е]: [n'иетуx] – петух, [л'иеcа] – (растут) леса, [н'иесу] – несу, [п'иетак] – пятак, [ч'иесы] – часы.
Еще в XIX в. в русском литературном языке на месте современного [ие] обычно произносился звук [еи], более, чем [ие], похожий на ударное [е], допускалось и произношение чистого [е]. Такое произношение не является неправильным и сейчас, но оно воспринимается как устаревшее или искусственное.
Произношение на месте ударных гласных [е], [о] и [а] звуков, сходных с [е], в 1-м предударном слоге после мягких согласных называется еканьем (или эканьем). Еканье (наряду с иканьем, речь о котором пойдет ниже) характерно для литературного русского языка и для некоторых «акающих» среднерусских диалектов. Еканье изредка встречается и в «окающих» говорах. На нашей карте оно специально не обозначено.
Гораздо шире в «акающих» диалектах представлено яканье. Яканье – это такая система неразличения гласных [е], [о] и [а] в 1-м предударном слоге, в которой всегда или в определенных условиях на их месте произносится звук [а]. Например, при так называемом сильном яканье говорят: [п'атух], [н'асу], растут [л'аса] (но бежит [л'иса]), [п'атак].
При умеренном яканье перед твердыми согласными произносится [а], перед мягкими – [и] или [ие]: [н'асу] – несу, [н'асла] – несла, но [н'ис'и] – неси (повелит. накл.); [в л'асу] – в лесу, [л'аса] – леса, но [л'ис'ина] – лесина (срубленное дерево); [п'атак] – петак, [п'аток] – пяток (пять штук), но [б'ис п'ит'и] – без пяти.
Существуют и более сложные виды яканья.
Шире других распространено диссимилятивное яканье, аналогичное диссимилятивному аканью, о котором говорится в комментарии к карте 12.
Кроме того, встречаются ассимилятивное яканье, а также системы, совмещающие в себе принципы диссимиляции и ассимиляции, принципы умеренного яканья.
При диссимилятивном и ассимилятивном яканье качество гласного 1-го предударного слога зависит от качества гласного ударного слога.
Наиболее распространенный вид диссимилятивного яканья – жиздринское яканье (назван по г. Жиздра Калужской обл.). При нем в соответствии с ударными [е], [о], [а] в 1-м предударном слоге произносят [и], если в ударном слоге находится гласный [а], а перед прочими ударными гласными произносят [а]: [н'исла] – [н'асл'и], [н'асу]; [п'итак] – [б'исп'ат'и], [п'аток]; растут [л'иса] – [в л'асу]. Диссимилятивным это аканье называется потому, что «основная» реализация [е], [о] и [а], звук [а], заменяется на [и] в слогах, предшествующих ударному [а]. Происходит диссимиляция (расподобление) двух [а], гласный предударного слога как бы «старается быть непохожим» по качеству на ударный гласный. Жиздринское яканье распространено в Калужской, Смоленской и Брянской обл.
Реже встречаются другие, более сложные виды диссимилятивного яканья. Говоры с диссимилятивным яканьем показаны на карте ярко-желтым цветом.
Ассимилятивное яканье, при котором гласные 1-го предударного слога, наоборот, уподобляются гласным ударного слога (ассимиляция – уподобление), в чистом виде встречается очень редко. В ряде населенных пунктов Рязанской обл. гласные [е], [о], [а] в 1-м предударном слоге произносятся как [а], если находятся перед ударным [а], но как [и] в других случаях: [н'асла] (несла), [р'ака] (река), [вз'ала] – но [с'ило] (село), [р'ибой] (рябой), [ур'ак'и] (у реки).
Чаще встречаются различные комбинации ассимилятивного и диссимилятивного яканья, на характер гласного 1-го предударного слога может влиять также твердость/мягкость последующего согласного. Например, в Тверской, Рязанской, Пензенской и Самарской обл. встречается вид яканья, при котором перед твердыми согласными произносится только [а] ([н'асла], [вз'ала], [за р'акой]). Перед мягкими согласными, если за ними следуют ударные слоги с [а] и [о], произносится [а], а если эти слоги содержат [и], [у] и [е], то произносится [и] ([д'ас'атка], [гл'ад'ат], [вз'ал'ис'], [д'ан'ок] – но [у р'ик'и], [н'ис'и], [в'ил'у], [с'им'йу], [т'ип'ёр'], [ул'ит'ел], [гл'ид'ел]).
На карте все виды яканья, в которых сложным образом сочетаются признаки ассимилятивного, диссимилятивного и умеренного яканья, обозначены заливкой болотного цвета.
Описано около 20 разновидностей яканья, они обычно называются по местности, где были впервые обнаружены, например щигровское (диссимилятивное) яканье – близ г. Щигры Курской обл., мосальское (диссимилятивное) – близ г. Мосальска Калужской обл., новосёлковское (ассимилятивно-диссимилятивное) – в д. Новосёлки Рязанской обл.
Кроме яканья, в «акающих» говорах встречается иканье. Иканьем называется совпадение в 1-м предударном слоге после мягких согласных в звуке [и] гласных, соответствующих ударным [е], [а], [о], [и]. Произносят: [п'итух] – петух, [л'иса] – леса (так же, как [л'иса] – лиса), [н'ису] – несу и т. д. Говоры с иканьем образуют небольшие ареалы на территории среднерусских говоров и южнорусского наречия, в том числе к северу и юго-востоку от Москвы. Иканье часто встречается в говорах близ крупных городов, испытывающих на себе сильное влияние литературного языка.
Иканье было характерно для московского просторечия. С начала XX в. оно постепенно стало проникать в разговорную литературную речь. В настоящее время больше половины москвичей – носителей литературного языка «икают», и иканье уже стало считаться, наряду с еканьем (эканьем), орфоэпической нормой. М. В. Панов пишет: «Борьба иканья с эканьем – весьма напряженный эпизод из истории современного русского произношения. Иканье медленно вытесняло экающее произношение. Процесс этот в Москве шел быстрее, чем в Ленинграде, где эканье поддерживалось диалектным (северновеликорусским) окружением». В настоящее время еканье многими считается обязательным лишь для театральной и ораторской речи.
В предударных слогах, находящихся перед 1-ым предударным слогом (во 2-м, 3-м и прочих предударных), после мягких согласных в «якающих», «екающих» и «икающих» говорах и в литературном языке обычно произносится особый гласный, имеющий в транскрипции обозначение [ь]. Этот гласный близок по произношению к [ие], но очень краткий, неотчетливый.
В «окающих» говорах (а в них, как вы уже знаете, в 1-м предударном слоге после твердых согласных различаются все те же гласные, что и под ударением) встречаются системы с полным различением гласных и в 1-м предударном слоге после мягких согласных. Произносят: [п'атой], [б'ес п'ат'и] – ср. пять; [н'осу] – ср. нёс, [м'одовый] – ср. мёд; [л ‘ecа] – ср. лес (но [л'иса] – лиса, много лис), [р'ека] – ср. нет рек и т. д. Так говорят, например, в Нижегородской, Ивановской обл.
В «окающих» говорах встречаются и упрощенные системы – чаще всего с совпадением [е] и [о] в звуках [е] или [еи], противопоставленных [а]: [р'ека], [н'есу], но [вз'ала].
Диалектное произношение предударных гласных после мягких согласных используется писателями для характеристики речи персонажей гораздо чаще, чем оканье, например:

I. Старик так и мечется, кричит, что не следует: перед зарей ему всягды хуже было.

(Н. В. Успенский. Старуха.)

II. Больше месяца провалялся Живой в больнице. Появился веселый и все шутил: Говорят, что бядро полгода срастается. Эх, не повезло мне. Кабы не лодыжку, а бядро поломал… До весны пролежал бы на дармовых харчах…

Фомич сильно потянул ячею:
– Кряпка! – восхищенно произнес он.

– Какой же это хлам? – насупился дядя. – У меня стан кляновый…
– Кто тебе сказал?
– Мяха-аник!

(Б. Можаев. Нечерноземье.)

1 Гласные [и], [ы], [у] в безударных слогах в литературном языке не меняют своего звучания: любит [л'уб'ит], любить [л'уб'ит'], лис [л'ис], лиса [л'иса].

2 Ударное [о] после мягких согласных, как известно, обозначается буквой ё. А так как безударное [о] в этой позиции не встречается, «безударного ё» в русской орфографии нет.

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
ЛЕГЕНДА
ОКАЮЩИЕ ГОВОРЫ

различение гласных а, о, е в 1-м предударном слоге:
[п'ат'] – [п'аток],
[с'ола] – [с'оло],
[с'т'ены] – [с'т'ена]

граница окающих и акающих говоров

АКАЮЩИЕ ГОВОРЫ
Типы неразличения гласных:

иканье: – а, о, е совпадают в звуке [и]: [п'иток], [с'ило], [с'т'ина]

яканье
сильное: – а, о, е совпадают в звуке [а]: [п'аток], [с'ало], [с'т'ана]

яканье умеренное: – а, о, е совпадают в звуке [а] перед твердыми согласными и в звуке [и] перед мягкими:
[п'аток] – [п'ит'и],
[с'ало] – [ф с'ил'е],
[с'т'ана] – [нъ с'т'ин'е]

яканье диссимилятивное: – расподобление гласного 1-го предударного слога с ударным гласным:
[п'аток] – [п'итак],
[с'ало] – [с'ила],
[с'т'аной] – [с'т'ин'е]

типы яканья, в которых совмещаются принципы расподобления и уподобления гласного 1-го предударного слога гласному ударного слога
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература


Карта 14. Звуки на месте буквы г

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела
ЗАДАНИЕ

1. Подумайте, какие из следующих пар слов выбрал бы себе для рифмы поэт, в речи которого сохранились диалектные черты, если он родом из:
1) Смоленской обл.,
2) г. Великий Устюг:
враг – в облаках,
ног – продрог,
дух – круг,
лопух – круг,
мох – рог,
вздох – ног,
вокруг – рук,
миг – других,
потух – вокруг,
плох -горох.

2. Определите, как должен произноситься звук на месте буквы г в следующих предложениях. Обоснуйте свой ответ. Назовите говоры, откуда могли быть взяты эти примеры:

1) Нявесту наряжали, на галаву дынку [прозрачное покрывало у невесты] покрывали, усе лисо скрывали.
2) Ягодна вода – ягод растолкёшь да процедишь, из церницы, из клюквы.
3) Горшки сами делали, а их в хлебной воды оммочим, дак светлы [становились].

14
ЗВУКИ НА МЕСТЕ БУКВЫ г
Карта 14. Звуки на месте буквы г

В русских диалектах различаются три вида звуков, которые произносятся на месте звука [г], обозначаемого в литературном русском языке буквой г. Это [г], [γ] и [ĥ]. Наша задача – узнать разницу в их произношении.
Звук [г] – взрывной, заднеязычный, звонкий согласный. Задняя часть языка поднимается к небу и образует смычку, преграду. Взрыв этой смычки потоком воздуха (отсюда название «взрывной») и есть звук [г].
Его глухой парой является [к]. Русская литературная норма предписывает именно такое произношение [г]. Такой же звук произносится на месте буквы г в подавляющем большинстве среднерусских говоров и говоров северного наречия.
Звук [γ] – щелевой, заднеязычный, звонкий согласный. Здесь также задняя часть языка приближается к небу, но не примыкает плотно, а оставляет щель для прохода воздуха. В отличие от [г], который произносится мгновенно, звук [γ] можно тянуть почти так же, как гласный. Он образуется трением воздуха о язык и небо. Звук [γ] также имеет в русском языке глухую пару – [х]. Звук [γ] на месте литературного [г] свойствен южнорусскому произношению.
В южнорусских говорах существует еще один вид произношения звука на месте буквы г. Это [ĥ] – щелевой, или фарингальный, звонкий согласный. Подобно звуку [γ], он щелевой, но щель, сквозь которую проходит воздух, образуют не язык и небо, а корень языка и стенка зева. Этот же звук есть в словацком и чешском литературных языках (чеш. hruza, noha, слвц. hroza, host). Звук того же образования, но глухой есть в английском (hand, help) и немецком языках (Hand, helfen).
Говорящие на русском литературном языке и носители говоров севернорусского наречия и среднерусских говоров сразу выделяют чуждое им южнорусское произношение звуков [γ] и [ĥ], но обычно не находят между ними разницы. Лишь натренировав свое ухо, можно услышать разницу между этими звуками. И сами жители западно- и южнорусских деревень тоже осознают разницу между своим и «городским» (т. е., в их понимании, литературным) произношением: Мы, простые люди, гакаем (т. е. произносим [γ] или [ĥ]), не привучилисъ, как у городе.
Итак, взрывному [г] противопоставлены два щелевых звука: [γ] и [ĥ]. К сожалению, нельзя начертить на карте границу распространения [ĥ], можно лишь сказать, что это говоры, соседние с Украиной и Белорусью. В украинском литературном языке буква г читается именно так, такое же произношение свойственно большинству украинских говоров. В Белоруси литературным считается произношение [γ], а в диалектах нередко отмечается звук [ĥ].
На территории распространения [γ]/[ĥ] под влиянием литературного языка нередко появляется и произношение [г]. Но и в среднерусских говорах и говорах севернорусского наречия есть несколько слов, которые произносятся с [γ]-щелевым. Это слова церковно-книжного происхождения: Бог, богатый, благо, Господь. С давних пор в церковном богослужении произношение [γ] было обязательным для всех слов. Почему же вне церкви [γ] сохранился именно в этих словах? Потому что во время службы и в обиходе эти слова были наиболее часто употребительны. И в литературном языке, где, как мы уже знаем, принято произношение [г]-взрывного, еще в середине нашего века эти слова произносили с [γ].
Посмотрите любую телевизионную постановку спектаклей МХАТа или Малого театра шестидесятых годов. Прислушайтесь к произношению старых актеров. В каких словах они произносят [γ]-щелевой?
И сейчас многие произносят в междометии господи!, звук [γ], а в слове Бог конечный звук [х] – результат закономерного оглушения [γ], также как [с] в слове воз – закономерное оглушение [з]. Здесь хорошей иллюстрацией может стать рифма в стихах и пословицах. Заметьте, что в пословице Бог-то Бог, да и сам не будь плох в слове Бог должен звучать [х], иначе рифма не будет соблюдена.
Прочитайте вслух отрывки из стихов С. Есенина:

Затуманились лощины,
Серебром покрылся мох.
Через прясла и овины
Кажет месяц белый рог.

И глухо, как от подачки,
Когда бросят ей камень в смех,
Покатились глаза собачьи
Золотыми звездами в снег.

И над миром с незримой лестницы,
Оглашая поля и луг,
Проклевавшись из сердца месяца,
Кукарекнув, взлетит петух.

Если вам покажется «некрасивой» рифма мох – рог, смех – снег, луг – петух, значит, вы не поняли, что поэт произносил конечное г как [х]: [мох] – [рох] (а не [рок]).
Теперь также вслух прочитайте стихи А. С. Пушкина:

I. Ревет ли зверь в лесу глухом,
Трубит ли рог, гремит ли гром,
Поет ли дева за холмом -
На всякий звук
Свой отклик в воздухе пустом
Родишь ты вдруг.

II. Как весело, обув железом острым ноги,
Скользить по зеркалу стоячих, ровных рек!
А зимних праздников блестящие тревоги?
Но надо знать и честь: полгода снег да снег…

Посмотрите, Пушкин рифмует снег со словом рек, а Есенин – со словом смех. Дело в том, что Есенин был родом из крестьян Рязанской губернии. В его речи сохранились диалектные особенности. Видимо, на месте литературного [г] он произносил звук [γ], закономерно глухой парой которого в конце слова является [х]. Пушкин же говорил на правильном литературном языке, где принято произносить [г]-взрывной; на конце слова этот звук чередуется с глухим взрывным звуком [к].

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
ЛЕГЕНДА

[г]: [г]ород, доро[г]а, [г]роза

[γ]: [γ]ород, доро[γ]а, [γ]роза
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература


Карта 15. Звуки на месте буквы

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела
ЗАДАНИЕ

1. Как произносится в говорах звук на месте в в словах лавки, улов:
а) на запад от г. Брянска;
б) в Тверской обл.;
в) вокруг г. Вологды?
Если возможны варианты произношения, укажите их.

2. Какая диалектная черта отражена в примере из И. Бунина:

На столе книги, усякие бумаги.

3. Найдите в тексте случаи произношения [у] и [w] на месте в. Определите, какие еще фонетические диалектные черты есть в этом рассказе (см. карты 12, 13, 14). В каком наречии, северном или южном, был записан текст? Для этого познакомьтесь также с картой 22 раздела «Грамматика».

Видмидя (медведя) эта ни видала, ня знаю, какой. У нас ни слыхать. Звери усякии, у нас нынчи аль летъсь (прошлым летом) адин ахотник паймал волка, здал шкуру и сахар пълучал.

Вон бирюк (волк) идёть, как нястрашна, hаварять ни трониш, он ни троня. Я рас бирюка видала w стипе, w поля шла, на мне волос дыбъм стал. Днём ня троhають, ну а ночью ръзарвуть.

Или w лясах, w hлуше фстрениш и змеи. W трицъть читвёртым hаду их мноhа была. Я тада у той хати жыла. Выйдим ис хати, а ана дароhу пирипалзаить.

4. Какой из примеров записан в северном наречии (Вологодская обл.), а какой в южном (Брянская обл.)?

1) В святки холодно, нарядимсе усе деуки наряжухами (ряжеными) и пойдём гулеть по дереуне.

2) Уси γады, змеи и вужы здвигаюцца уместех и хаваюцца у землю.

15
ЗВУКИ НА МЕСТЕ БУКВЫ в
Карта 15. Звуки на месте буквы в

Какие звуки обозначает буква в в русском литературном языке? Рассмотрим слова ловушка, ловля, ловко, улов. В словах ловушка и ловля буква в обозначает звонкий звук [в], а в словах ловко, улов она обозначает глухой звук [ф]: ло[ф]ко, уло[ф], потому что в конце слова и перед глухими согласными в русском литературном языке происходит оглушение звонких согласных1.
Звонкий согласный [в] и его глухая пара [ф] – губно-зубные звуки. Потяните в – в слове ваза, и вы заметите, что при образовании [в] нижняя губа и верхние зубы образуют узкую щель, через которую идет струя воздуха. Русские диалекты имеют основные различия в произношении звуков на месте в в позиции перед согласными и на конце слова. Во многих юго-западных и северо-восточных говорах здесь произносятся губно-губные звуки, обозначаемые в транскрипции как [w] и [ў]: [yлоw], [лоw]ля, [лоw]кo, [тpaw], [траw]ка, [праw]да или [улoў], [лоў]ля, [лоў]ко, [траў], [траў]ка, [праў]да. Губно-губные звуки образуются при сближении или неполном смыкании обеих губ.
Эти звуки не оглушаются перед глухими согласными и в конце слова. Дело в том, что в русском литературном языке звук [в] является шумным согласным (см. Словарь лингвистических терминов) и ведет себя так же, как прочие шумные, т. е., как уже говорилось, оглушается в указанных позициях: уло[ф] – уло[в]ка, ср. ду[п] – ду[б]а, во[с] – во[з]а и т. д. А в этих говорах звук на месте в является сонорным согласным (сонантом) и ведет себя так же, как другие сонанты, т. е. всегда остается звонким: [yлоw] или [улоў], [праw]да или [npaў]дa, ср. сохранение звонкости других сонантов в литературном языке: до[м] – до[м]а, стака[н] – стака[н]а, то[н]ок – то[н]кий, сто[л] – сто[л]ы, го[р]а – го[р]ка, со[р] – со[р']ить.
Сонорные согласные, или сонанты, являются переходными между собственно согласными (шумными) и гласными. Различия между [w] и [ў] на слух невелики, они заключаются в том, что [w] по ряду характеристик ближе к шумным согласным звукам, а [ў] – к гласным. Часто [ў] называют «неслоговым у». Оба они губно-губные, т. е. образуются сложенными в трубочку губами. Для тех, кто учит английский язык, легко объяснить их произношение: [w] близко к английскому w в словах wind, water, went, а [ў] является второй частью английских дифтонгов [ou], [au] в словах stone, low, now, mountain.
Находясь в начале слова перед согласным, сонанты [w] и [у] во многих юго-западных говорах переходят в гласный [у]: [унук] (внук), [удава] (вдова), [уп'ар'от] (вперёд).
На карте желтой заливкой показаны говоры, в которых, как и в литературном языке, звук на месте в ведет себя как шумный согласный, оглушаясь в [ф] перед глухими согласными и в конце слова: трa[в]а – тра[ф]ка, тра[ф] и т. п.
Розовой заливкой показаны говоры, в которых звук на месте в ведет себя как сонант, не оглушающийся и выступающий перед согласными и в конце слова в виде [w] или [ў].
В некоторых южнорусских говорах в конце слова и перед согласными на месте в представлен губно-зубной сонант [в], который образуется при смыкании нижней губы с верхними зубами, как литературный [в], но его произношение не такое напряженное и «шумное», как у [в]. Звук [в] так же, как [w] и [ў] не оглушается перед глухими согласными: ло[в]ко, ла[в]ка, уло[в].

1 Буква в может обозначать также мягкие [в'] и [ф'], но для простоты изложения мы будем говорить только о твердых.

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
ЛЕГЕНДА

на месте в перед звонкими согласными произносится губно-зубной звонкий [в]: правда, а перед глухими согласными и в конце слов он оглушается в [ф]:
тра[ва] – тра[фка], тра[ф]

на месте в перед звонкими и глухими согласными и в конце слов произносятся губно-губные [w], [ў] или звук [в]: тра[wка],
тра[ўка] или тра[вка];
тра[w], тра[ў] или тра[в];
пра[wда],
пра[ўда] или пра[вда];
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература


Карта 16. I. Различие и неразличение согласных на месте ц и ч (цоканье) II.

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела
ЗАДАНИЕ

1. В приведенных ниже текстах найдите диалектные черты, связанные с темой карты. Укажите, где они встречаются. В качестве подтверждения своего ответа используйте другие диалектные явления, встретившиеся в предложениях.

1) Щугунок нъ ямки пасодишь и у пещку.
2) Братыня – это цяшка, с рожоцьком и с руцькой, из ней пили по кругу, братались.
3) Ну ж он и был ядок, па сэлъй блюди паядал пахлёпки.
4) Кохточку, какую атец из Киева привёз, дюже я блюла (берегла).

16
I. РАЗЛИЧЕНИЕ И НЕРАЗЛИЧЕНИЕ СОГЛАСНЫХ НА МЕСТЕ ц и ч (ЦОКАНИЕ)
II. СОКАНИЕ И ЩОКАНИЕ
Карта 16. I. Различие и неразличение согласных на месте ц и ч (цоканье) II. Соканье и щоканье

В большинстве диалектов древнерусского языка было две аффрикаты: [ц'] и [ч']. Оба эти звука были мягкими, в отличие от современного литературного языка, где [ц'] отвердел и превратился в [ц]. Однако один из самых древних русских памятников письменности – новгородские берестяные грамоты – свидетельствует о том, что древнему новгородскому диалекту было свойственно произнесение одного и того же звука и на месте ц, и на месте ч.

ЦeLОБИТЬe w СeРГИIa З БР a ТЬИ ИЗЪ Р a ГуИLОВ a ГОСПОДИNу МИХ a ИLИ ЮРЬeВИЦУ. СТОГЪ, ГОСПОДИNe , ТВОИ РЖ a НЫИ ЦeТВeРIТЬNЪИ Т a ТИ ПОКрa LИ, wВИNОВЪ ПАТЬ СВЕЗLИ… 1

(челобитная господину Михайле Юрьевичу от Сергия с братьями из Рагуйлова) – так написано в одной из новгородских берестяных грамот. Буква ч в ней отсутствует, а вместо нее использована буква ц. Это явление – неразличение звуков на месте букв ц и ч литературного языка – называется цоканьем, а говоры, где оно существует, – «цокающими».
Термин цоканье обозначает объединение ц и ч не только в звуках [ц] или [ц'], но и в звуках [ч] и [ч']. Иногда для обозначения второго случая используют отдельный термин – чоканье. (Сравните с термином аканье, который обозначает не только произношение звука [а] на месте о и а в первом предударном слоге, но и произношение других звуков, например [ъ], т. е. неразличение звуков в безударных слогах.)
Диалекты, в которых аффрикаты совпадают в одном звуке, показаны на карте зеленой заливкой. Этим звуком может быть [ц'] (ц-мягкий): [ц']ашка, [ц']исто, ули[ц']а, оте[ц'], [ц''] (звук, средний между [ц'] и [ч']): [ц'']ашка, [ц'']исто, ули[ц'']а, оте[ц''] – такое произношение свойственно северным говорам: вологодским, костромским, вятским; [ц] (ц-твердый): [ц]ашка, [цы]сто, ули[ц]а, оте[ц] – это псковские, часть новгородских, смоленских и тверских говоров и большой остров говоров вокруг г. Касимова; [ч'](ч-мягкий): [ч']ашка, [ч']исто, ули[ч']а, оте[ч'] – так говорят на северо-востоке.
В Архангельской области, большая часть которой не вошла в этот Атлас, тоже распространено цоканье ([ц'] и [ц'']). Вот как передается речь жительницы Пинеги в бывалыцине (рассказе) – середина XIX в.
«Одна пинежанская крестьянка приехала… из деревни в город торговать рыбою. Накупила товару, продала его весь да возвратилась домой. Когда муж спрашивал у ней, что она делала в городе, она отвечала: Покупала по цетыре денезки, продавала по дви грошики. Барыша куца куцей, а денег ни копиецки».
Сравните с дразнилкой, приведенной вологодским писателем А. Яшиным в рассказе «Вологодская свадьба»:
«Не обошлось и без охотничьих бухтин2:
– Иду это я раз вдоль осеков, гляжу – что-то шевеличча. Вдруг, думаю, заяч? Дай, думаю, стрелю! Стрелил, прихожу – и верно, заяч.
Добычливого охотника тут же поднимают на смех:
– Бежала овча мимо нашего крыльча да как стукнечча да перевернечча. «Овча, овча, возьми сенча!» А овча и не шевеличча. С той поры овча и не ягничча3».
В частушках тоже часто шутят над языковыми особенностями соседей:
Как барановски девчонки
Говорят на букву «це»:
«Дайте мыльце, полотенце
И цюлоцки на пеце!»
Среди северных говоров встречаются и такие, в которых на месте буквы ц произносят звук [ц'], а на месте ч – звук [ц'']. Эти звуки едва различимы и слышны только уху опытного лингвиста, но все же это говоры с различением звуков на месте ц и ч. На карте такие говоры не выделены особо и (внимание!) находятся на территории зеленой заливки.
Основная же территория различения звуков на месте ч и ц на карте показана зеленым цветом. На большей части этого ареала звук на месте ч произносится мягко, как в литературном языке: кала[ч'], [ч']исто, [ч']асто. Но есть говоры, в которых ч произносится твердо. Чтобы представить, как это звучит, послушайте речь белорусов: [чы]тать, [чы]сто, [ча]сто, [чу]до. Русские диалекты с таким ч-твердым – это пограничные с Белорусью смоленские и брянские говоры, большинство новгородских, восточные псковские, северо-западные тверские, небольшая часть костромских и говоры к западу от Ульяновска.
Вторая тема карты – так называемые соканье и щоканье. Эти явления встречаются в говорах южного наречия: на месте ц звучит [с], а на месте ч – мягкое [ш']. Оно произносится сходно с литературным щ, но щ обозначает долгий звук [ш':], а звук [ш'] – краткий, обычной длительности. Приблизительное произношение при соканье и щоканье можно передать так: лисо (лицо), ущениса (ученица), сарь (царь), щай (чай), рущка (ручка), щудо (чудо).
Звуки [ц] и [ч'] – аффрикаты, сложные по своей артикуляции согласные (см. Словарь лингвистических терминов). Попробуйте у очень быстро, слитно произнести сочетание [те] – у вас получится [ц]; [ч'] образуется при слитном произношении [т'ш']. Если произношение этих сочетаний ослабленное и в них перестает произноситься первая часть – взрывные согласные [т] и [т'], то на месте былых аффрикат [ц] и [ч'] остаются [с] и [ш'] – это мы и имеем в «сокающих» и «щокающих» говорах. На карте произношение [с] на месте ц показано точками, а [ш'] на месте ч – штриховкой.
Широко известна в южных говорах дразнилка по поводу «сокающего» выговора: «Куриса на улисэ яйсо снесла».

1 Стог ржи, господин, твой четвертной воры раскрали, овинов пять свезли...

2 Бухтины – рассказы, побасенки.

3 Ягниться – рожать ягнят.

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
ЛЕГЕНДА
I

различение ц и ч: курица,
месяц – чай, калач

неразличение ц и ч: курица,
месяц – цай, калац и курича,
месяч – чай, калач
II

на месте ч произносится [ш']: [ш']ай, кала[ш'],
[ш']ашка, [ш']исто

на месте ц произносится [с]: кури[с]а, ули[с]а, меся[с]
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература


Карта 17. Диалектное произношение сочетаний дн и бм

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела
ЗАДАНИЕ

Найдите в приведенных текстах диалектные примеры и укажите, где наблюдаются случаи перехода дн, бм в долгие носовые нн, мм, а где гиперкоррекция:

I. 1) Степан Михайлович сел на большой полевой камень: «А не омманете? Съездите?» (В. И. Белов. Плотницкие рассказы.)
2) Мая жэна памерла в дивятнаццатам гаду, тогда галадофка была, с хлебам трунна. (Псковский областной словарь.)
3) Споем вам старидныи песни.
4) γарна («хорошо») выγлядываиш ты сявонни. (Словарь смоленских говоров.) 5) Накопилась туча грозова, навалил град и выбил тую мужикову полосу с хлебом, котору он омменял богатому. (Из сказки.)

II. По рани единственная женщина стояла там, торгуя молоком… Меня поразила ее речь. Она не говорила, а напевала умильно, и слова ее были те самые, за которыми потянула меня тоска из Азии:
– Пей, пей с душой желадной. Ты, потаи, приезжий? (А. И. Солженицын. Матренин двор).

17
ДИАЛЕКТНОЕ ПРОИЗНОШЕНИЕ СОЧЕТАНИЙ дн и бм
Карта 17. Диалектное произношение сочетаний дн и бм
Менный ковш упал на нно,
А доста ть-то холонно,
И обинно, и досанно,
Ну да ланно, всё онно…

В этой смешной дразнилке обыгрывается яркая диалектная черта – произношение нн на месте дн: так слова медный, дно, холодно и другие произносятся как менный, нно, холонно. В тех же самых говорах на месте сочетания бм произносится мм и слова обман, обморок, обморозить звучат как омман, омморок, омморозить. Диалекты, в которых отмечен переход дн в нн и бм в мм, показаны на карте.
Мы имеем здесь дело с важным явлением в истории системы звуков – упрощением произношения сочетаний согласных. Губной звук [б] и зубной [д] и их мягкие пары [б'] и [д'] – взрывные согласные. При их образовании напор воздуха, преодолевая смычку, образуемую губами у [б] или языком, прижатым к зубам, у [д], разрывает ее. Попробуйте протянуть эти звуки – у вас ничего не получится. А вот звуки [м] (губной) и [н] (зубной) можно тянуть сколько угодно. При их произнесении воздух проходит через нос (поэтому они и называются носовыми), а различие в их звучании определяется разным положением органов речи. Звуки [д] и [н] (и их мягкие пары), так же как звуки [б] и [м] (и их мягкие пары), отличаются друг от друга тем, что [д] и [б] – взрывные звуки, а [н] и [м] – не взрывные, а носовые, кроме того, они сонорные.
Сочетания бм и дн в языках мира произносятся двояким образом. В некоторых языках они произносятся как простые сочетания соответственных согласных, т. е. сначала произносится взрывной звук со своим характерным «взрывом», а затем носовой: [бz-м], [дz-м] (значком z мы обозначили «взрыв»). Так, при произнесении бм губы размыкаются и после произнесения [б], и после произнесения [м].
В других же языках, в том числе в литературном русском языке и во многих русских диалектах, эти звуки произносятся слитно – т. е. при произнесении бм губы размыкаются лишь после произнесения [м]. Смычка же, мгновенное преодоление которой приводит к «взрыву», характерному для [д] и [б], осуществляется не языком или губами, а мягким небом, движение которого на миг препятствует попаданию воздуха из полости рта в нос. Такое слитное произношение в транскрипции можно обозначить как [дн] и [бм]. На деле в этом случае мы произносим уже не сочетания двух звуков, а особые очень сложные звуки, которые называются фаукальными или щелчковыми. Эти звуки могут быть и мягкими: [на дн'е] – на дне, [абм'ен] – обмен.
Во всех языках мира существует тенденция к упрощению слишком сложных звуков и звуковых сочетаний. Однако упрощение происходит неодновременно даже в совсем близких диалектах – существует много факторов, замедляющих или ускоряющих этот процесс.
В праславянском и древнерусском языках на месте фаукальных согласных не было сочетаний согласных. Современные дн и бм происходят в исконно русских словах из дъN, дьN, Бъм, Бьм, где ъ и ь были особыми гласными звуками («редуцированными», см. Словарь лингвистических терминов), в данном случае выпавшими. Образование фаукальных согласных на месте былых сочетаний было первой ступенью их упрощения. А в большинстве севернорусских и части западных среднерусских говоров в звонких фаукальных [дн z] (=дн) и [бм z] (=бм) утратился «взрыв», их компоненты [д] и [б] перестали отличаться таким образом от [н] и [м], осталась лишь долгота носовых согласных. Вот так на месте [дн z] и [бм z] и их мягких пар появились долгие [н:], [н':] (=нн) и [м:], [м':] (=мм), произношение которых гораздо проще, чем фаукальных согласных: о[м:]ан (обман) и о[м':]ен (обмен), на [н:]о (на дно) и на [н':]е (на дне).
Переход звонких фаукальных согласных в долгие носовые первоначально, видимо, произошел на северо-западе, в диалектах – предках современных псковских, смоленских и новгородских говоров – в XIII–XV вв. Его распространение в северо-восточные земли, например в вологодские и костромские говоры, связывают с новгородской колонизацией.
На карте для наглядности показано только собственно диалектное произношение дн и бм как нн и мм, однако нужно иметь в виду, что во многих говорах одновременно встречается и литературное произношение, т. е. говорят врённый и вредный, обман и омман, поднести и поннести и др. В одних говорах это связано с незавершенностью перехода фаукальных согласных в долгие носовые, поэтому одинаково возможно произнести и так и эдак. В других же говорах идет активный обратный процесс: замена долгих носовых согласных на фаукальные под влиянием литературного языка и соседних говоров, в которых дн и бм не перешли в долгие носовые. Иногда нн и мм в таких диалектах сохраняются лишь в немногих словах: севоння (сегодня), ланно (ладно), оммануть (обмануть).
В некоторых случаях люди, говорящие на диалекте, стараясь освоить правильный, литературный выговор, заменяют любые долгие нн на дн даже тогда, когда нн тут исконное1. Можно услышать: деревядный вместо деревянный, старидный вместо старинный, длидный вместо длинный, камедный, постоядный, обыкноведно, Адна (Анна) и т. д. Подобное явление, когда ошибочно исправляют слово или форму, в исправлении не нуждающиеся, называется гиперкоррекцией (буквально – «сверхисправление»).
Записи диалектного произношения долгих носовых звуков на месте дн и бм часто приводятся в областных словарях, например:
I. Чёго и наварокосил [«написал неаккуратно»]: онна буква в лес, а другая по дрова. Все деревья в омморозе [обмороз – изморозь, иней]. (Словарь вологодских говоров).
II. Ляпёшки пякли с анной картошки, картофныи ляпёшки, галонныи ляпёшки. У каторых лицо бёлае, это бленные люди. (Псковский областной словарь).
III. Хуть бы γайно [«разбросанные в беспорядке вещи»] сваё увубрала, а то стынна – люди зайдуть. Пасленнию γанку [«ступеньку»] зделый нижы, плоха хадить, високыя ина [«она»]. (Словарь смоленских говоров).

1 При восстановлении бм из мм ошибки, как правило, не происходит, так как долгое [м:] в литературном русском языке встречается крайне редко и лишь в иностранных словах.

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
ЛЕГЕНДА

мм в соответствии с бм:
омман,оммен, оммерить...
(обман, обмен, обмерить)

нн в соответствии с дн:
холонно, менный, нней...
(холодно, медный, дней)
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература


Карта 18. Диалектная форма дательного и предложного падежей единственного числа существительных III склонения (к пече, в пече)

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела
ЗАДАНИЕ

1. В уже знакомой вам частушке найдите диалектные черты. Говорам какой области эти черты свойственны?

Как барановски девчонки
Говорят на букву «це»:
«Дайте мыльце, полотенце
И цюлоцки на пеце!»

Ответ

18
ДИАЛЕКТНАЯ ФОРМА ДАТЕЛЬНОГО И ПРЕДЛОЖНОГО ПАДЕЖЕЙ ЕДИНСТВЕННОГО ЧИСЛА СУЩЕСТВИТЕЛЬНЫХ III СКЛОНЕНИЯ
(к пече, в пече)
Диалектная форма дательного и предложного падежей единственного числа существительных III склонения (к пече, в пече)

В русском литературном языке существует три склонения существительных. Существительные женского рода относятся к I (земля, бабa) и III (ночь, лошадь).
Во многих говорах есть тенденция к упрощению системы склонений, к объединению всех существительных женского рода в одном склонении. Повседневно используемых слов III склонения в русских говорах значительно меньше, чем слов I склонения, поэтому обычно «побеждают» окончания I склонения, в первую очередь в Д. и П. п.: к пече, по грязе, в пече, в грязе, на лошаде или к пече, по грязе, в гризе, на ладоне. Явление замены окончаний III склонения окончаниями I и показано на карте.
Для картографирования отобраны только односложные существительные III склонения, имеющие ударное окончание -e1. Ареалы распространения окончания -е в П. и Д. п. у существительных III склонения в основном совпадают, поэтому они показаны на карте одним знаком – цветной заливкой.
Как видно из карты, окончание -ё в Д. и П. п. у существительных III склонения отмечаются на обширной территории. Это говоры северо-востока (Владимирская, Ярославская, Вологодская обл.) и юго-востока (Рязанская, Тамбовская, Воронежская, Пензенская обл.).
Приведем записи говора с. Поповка Тамбовской обл.:
Мы тут фсе в γрязе утопаем. По γрязе идёть.
Холадна, на шынеле вада замерзала.
Сабака на [ц']епе сидить.
Фсё фкраве.
Лю/бить он фпыле вазицца.
И ва рже и фпашанице.
Кино сматрела «Тьвяток фпыле».
К лашаде не патхади.
Замена окончаний III склонения окончаниями I склонения происходит не только в Д. и П. п. Во многих говорах заменяется и окончание Т. п. Вновь приведем примеры из говора с. Поповка:
Мать с дочерей пашли.
Зерно малатили лошадёй.
Залой, даже γрязей стирали.
Дурей мучались.
Хлеп с солей.
Гладей вышивали.
3 γармоней хадили.
Прихватил руку дверёй.
Гораздо реже и лишь как вариант встречается окончание I склонения в В. п.:
Фсю ночу ее ждал.
Купил солю.
Шалю потеряла сваю.
В юго-восточных говорах замена падежных окончаний III склонения окончаниями I осуществилась последовательнее, чем в других, и склонение существительных женского рода выглядит так:

Падеж | I скл. | III скл.
И. Р. Д. В. Т. П. | земля земли к земле землю землёй в земле | грязь грязи по грязе / по грязе грязю / грязь грязю / грязёй в грязе

Как видно из таблицы, стоит только форме И. п. III склонения заимствовать окончание -а, как особое III склонение вовсе исчезнет и все существительные ж. р. будут изменяться по одному типу. В некоторых говорах есть существительные, полностью перешедшие в I склонение: шаля, печа, болезня и др.
Тенденция к упрощению системы склонений, к объединению существительных в одно склонение по признаку рода была свойственна русскому языку на протяжении всей его истории. Ведь в древнерусском было шесть типов склонений. Как видно из карты, это упрощение во многих диалектах пошло дальше, чем в литературном языке. Заимствование словами III склонения окончаний I склонения – явление древнее, оно свойственно и говорам других восточнославянских языков – украинского и белорусского.
Степень разрушенности III склонения в говорах разная, однако полной утраты его не произошло. Чаще этот тип склонения сохраняют многосложные слова с неподвижным ударением на основе, а также малоупотребительные и заимствованные из литературного языка (тетрадь, должность, необходимость, власть).
Рассмотренная диалектная черта отражена у многих писателей. Обычно диалектизмы встречаются в речи персонажей. Например, у Василия Белова, уроженца Харовского р-на Вологодской обл., в книге «Лад»: «Поговорить тетка любила. Остановилась только тогда, когда по избе пошел синий дым. Всплеснула руками: «Лешой, Лешой, Колька, у меня ведь семь караваев в пече».
А вот пример из Бориса Можаева, уроженца Рязанской обл.: «…Говорит дядя Петра: «Небось с меня всю жизнь налоги брали. Я этой пашеницы поотвозил в город и днём и ночей. Кабы ссыпать все в кучу, выше горы Арарат будет».
У А. И. Солженицына в рассказе «Случай на станции Кочетовка»:
«Хорошо, я угля управилась получать, – говорила тетя Фрося. – Теперь ничего не боюсь, на одной картошке рябятишков передержу. А у Дашки Мелентьевой недокопана. Поди-ка поройся в грязе».

1 В литературном языке среди существительных III склонения только односложные могут иметь ударные окончания Д. и П. п. В говорах такого строгого ограничения нет, но ударные окончания у многосложных существительных встречаются все же не так часто. Чаще оно отмечается у слова лошадь: к лошаде, на лошаде.

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
ЛЕГЕНДА

отмечено окончание -е:
к пече, в пече, на пече
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература


Карта 19. Окончания I склонения существительных среднего рода с ударением на основе (из мясы,к мясе)

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела
ЗАДАНИЕ

1. Какая фонетическая особенность московского говора обусловила возможность появления в нем форм типа вёдры, яйцы, окны ?

Ответ

2. Отметьте в приведенном отрывке диалектную черту. Найдите на карте говоры, где она встречается:

Братья ему двери сейчас отворили и давай вспрашивать, не видал ли, дескать, чего диковинного. Он им отвечает, на мою счастью, говорит, я ничего не видал, – на мою счастью, дюже холод был.

(И. А. Бунин. Сказки).
Ответ

19
ОКОНЧАНИЯ I СКЛОНЕНИЯ У СУЩЕСТВИТЕЛЬНЫХ СРЕДНЕГО РОДА С УДАРЕНИЕМ НА ОСНОВЕ
(из мясы, к мясе)
Карта 19. Окончания I склонения существительных среднего рода с ударением на основе (из мясы,к мясе)

Одной из основных морфологических категорий существительного в славянских языках является род. В русском литературном языке существительные делятся на три рода: мужской (дом, конь), женский (вода, сестра, ночь) и средний (село, дело, поле), при этом существительные среднего рода относятся ко II склонению, как и существительные мужского рода.
Во многих говорах дело обстоит по-другому. Существительные ср. р. с безударными окончаниями склоняются как существительные ж. р., т. е. относятся к I склонению: без сены плохо, подошёл к стаде, просу-ту сеяли, коту уху отгрызла крыса, его сеной завалило и др. Это явление распространено в говорах юго-восточной диалектной зоны.
Посмотрите на карту. Темно-розовым цветом показана территория, где существительные ср. р. перешли в I склонение. Изменение склонения у существительных ср. р. с безударными окончаниями возникло в тех говорах, где не различаются звуки [о] и [а] в безударном положении после твердых согласных: сен[ъ] (сено) и лип[ъ] (липа) – звуки на месте о и о произносятся одинаково (см. карту 12).
Так как в этих говорах произношение окончаний в И. п. ед. ч. у существительных ж. и ср. р. совпадает, существительные ср. р. (типа сено, дело, мяco) начинают восприниматься как слова ж. р.1. и употребляться с окончаниями I склонения ж. р. и в косвенных падежах. Например: из мясы суп вкусный, к мясу хлеб нужен, мясу постом не ем, с мясой трудно – негде взять и т. п. И прилагательные согласуются с этими существительными по ж. р.: поля пустая, духовитая масла, большая стада, такая места, в этой платье, дитятя моя, мяса была вкусная, одна яичка, здоровья моя плохая, с эmoй семей (семенем), из одной блюды и др.
В говорах, где существительные ср. р. с безударными окончаниями изменяются по I склонению, а прилагательные, согласуясь с ними, ставятся в форме ж. р., налицо переход таких существительных в женский род. Существительные ср. р. с ударными окончаниями обычно сохраняют свою принадлежность ко II склонению.
Однако процесс перехода существительных ср. р. с безударными окончаниями в I склонение очень длительный, он происходит неравномерно. Наиболее часто в I склонение переходят существительные платье, стадо, лето, поле, сено, мясо, дело, училище (и другие с суффиксом -ище).
Во многих говорах окончания I склонения у существительных ср. р. с безударными окончаниями встречаются только в В. п., например: молвит словечку, семю посеяли, фсю полю, просу-ту сеяли, на расширенью подала, сену убирали и др. А в остальных падежах эти существительные имеют окончания II склонения. Получается, что в этих говорах существительные ср. р. с безударными окончаниями имеют смешанный тип склонения: ушел с поля (Р. п.), по полю (Д. п.), за полем (Т. п.), работал в поле (П. п.) – но убрал фcю полю (В. п.). Такие говоры показаны на карте заливкой бледно-розового цвета.
Вот как звучит известная сказка про курочку Рябу, записанная в д. Липовке Липецкой обл.:
Был д'ед ды баба. У н'их была курыч'к'а р'аба. Сн'асла курыч'к'а йаич'к'у н'и прастуйу, а зълатуйу. Д'едушка б'ил-б'ил, н'и разб'ил, бабушка б'ила-б'ила, н'и разб'ила. Мышка б'ажала, хвост'икам махнула, йаич'к'у разб'ила. Д'ет плакъл, баба плакъла. Курыч'к'а сказала: «Н'а плач', д'ет и баба, йа вам сн'асу йаич'к'у прастуйу, н'и залатуйу».
На нашей карте есть другая тема – диалектные безударные окончания И. и В. п. мн. ч. -ы и -и у слов ср. р. на месте литературного -а (-я). Изменение окончаний в этой форме (как и в первой теме) связано с фонетикой. В говорах, где в заударном положении гласные меняют свое звучание и произносятся ослабленно, звуки [а] и [ы] в составе безударных окончаний звучат очень похоже: [ъ] и [ы] ([и] после мягких согласных). Так как многие слова м. и ж. р. имеют в И. и В. п. мн. ч. безударное окончание -ы (-и), оно проникло и в ср. р.: поли, словы, стады, окны, сёлы, брёвны, яйцы и т. д.
Говоры, где распространены формы типа поли, окны, сёлы, на карте показаны изоглоссой, но в большинстве говоров диалектные формы сосуществуют с литературными: окны и окна, сёлы и сёла и т. д. Говору Москвы тоже были свойственны безударные окончания -ы, -у в И. и В. п. мн. ч. у слов ср. р.: озёры, яйцы, вёдры. Такие формы еще в начале XIX в. были литературными и допускались в высоком стиле, например в знаменитой пушкинской оде «Вольность»:

Увы! Куда ни брошу взор –
Везде бичи, везде железы,
Законов гибельный позор,
Неволи немощные слезы…

Еще пример из А. С. Пушкина («К другу-стихотворцу»):

Арист, поверь ты мне,
Оставь перо, чернилы,
Забудь ручьи, леса, унылые могилы.

А вот пример из комедии А. С. Грибоедова «Горе от ума»:

Игольничек и ножнички, как милы!
Жемчужинки, растертые в белилы!

Много подобных примеров у Сумарокова, Капниста, Княжнина, Державина, Фонвизина, Карамзина, Жуковского, Батюшкова, Лермонтова.
Постепенно эти формы были вытеснены из литературного языка – за одним исключением. Они сохранились у слов на -ко: яблоко – яблоки, гнёздышко – гнёздышки и т. д.
На примере явлений, показанных на этой карте, можно убедиться, что морфологические изменения в русских говорах часто связаны с особенностями произношения безударных гласных. Морфологический и фонетический уровни языка не изолированы, они тесно связаны между собой.

1 Вот пример того, как осознаются подобные слова носителями одного из таких диалектов: Пламя - она женскава рода (с. Поповка Тамбовской обл.).

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
ЛЕГЕНДА
I. Окончания I склонения у существительных среднего рода с ударением на основе (из мясы, к мясе)

окончания I склонения в косвенных падежах: из мясы, к мясе, мясу, с мясой

то же наряду с литературными формами:
из мясы/из мяса,
к мясе/к мясу,
мясой/мясом

отмечены окончания I склонения только в винительном падеже: купил мясу
II. Диалектная форма именительного падежа множественного числа существительных среднего рода (сёлы)

отмечено окончание -ы, -и: сёлы, окны, поли
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература


Карта 20. Форма творительного падежа множественного числа существительных I и II склонения

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела
ЗАДАНИЕ

1. В говорах каких областей могли быть записаны эти пословицы? Объясните смысл второй пословицы.

1) Чужим рукам жар загребать.
2) Дочерям родители красуются, сыновьям в почете живут.
3) После драки кулакама не машут.

20
ФОРМА ТВОРИТЕЛЬНОГО ПАДЕЖА МНОЖЕСТВЕННОГО ЧИСЛА I B II СКЛОНЕНИЯ
(за домами, за домам, за домамы)
Карта 20. Форма творительного падежа множественного числа существительных I и II склонения (за домами, за домам, за домама, за домамы)

В склонении существительных множественного числа наибольший интерес представляет собой творительный падеж, так как именно в Т. п. имеются очень важные диалектные различия. Самым существенным из них является совпадение или несовпадение формы Т. п. с формой Д.: к сёстрам (Д. п.) – с сёстрами (Т. п.), к домам (Д. п.) – за домами (Т. п.) или к сёстрам (Д. п.) – с сёстрам (Т. п.), к домам (Д. п.) – за домам (Т. п.) и т. п.
Совпадение формы Т. п. с формой Д. – одна из основных черт северного наречия. Это явление на нашей карте показано розовой заливкой. Кроме северного наречия, окончание -ам в Т. п. мн. ч. распространено в западных среднерусских говорах. Территория бытования окончания -ам в Т. п. почти совпадает с ареалом перехода бм, дн в долгие носовые звуки (мм, нн: менный, омман – см. карту 17 в разделе «Фонетика»). Распространение обеих диалектных черт по всему северному региону, видимо, связано с новгородской колонизацией.
Совпадение форм Т. и Д. п. во мн. ч. отражает тенденцию к сокращению набора окончаний во мн. ч.1 Однако сама возможность объединить Т. и Д. п. была заложена в древнерусской системе склонения.
В праславянском и древнерусском языках, в отличие от современного русского, было не два, а три числа: кроме единственного и множественного, было еще двойственное число2. Оно употреблялось, когда нужно было сказать, что существ или предметов не один или много, а два, причем числительное два можно было при этих формах двойственного числа пропустить.
Формы двойственного числа дольше всего сохранялись у обозначений парных предметов, и многие слова, которые мы воспринимаем сейчас как множественное число, на самом деле остатки двойственного числа: уши (от ед. ч. ухо, «нормальным» мн. ч. было бы уха, как дело – дела), глаза, плечи (ср. редкую форму мн. ч. плеча), колени (ср. колена в дымоходе), рукава и др. В двойственном числе Т. и Д. п. имели единое окончание -ма: др.-русск. рукама, ногама, очима, ушима.
До XIII в. в новгородских берестяных грамотах, написанных на разговорном древнерусском языке, встречаются формы двойственного числа. Возможно, что на окраинах Новгородской земли оно оставалось в живом употреблении гораздо дольше. Этим, видимо, объясняется то, что в некоторых северных говорах (онежских, вологодских – см. на карту) в Д. и Т. п. мн. ч. отмечается окончание -ама, старое окончание двойственного числа, у любых слов: рукама, к ногама и с ногама, за дорогама и по дорогама, за ягодама и т. д. В некоторых говорах форма Д. и Т. п. на -ама образуется только от существительных, обозначающих парные части тела: с рукама, ногама, гyбамa3.
Итак, можно предположить, что первоначально в северо-западных, а далее и в северных говорах формы Д. и Т. п. мн. ч. по аналогии с формами двойственного числа перестали различаться, при этом общим окончанием стал показатель Д. п. -ам.
На карте есть еще один знак – изоглосса, которая очерчивает территорию совпадения формы Т. п. с формой Д. п. во мн. ч. у прилагательных, например: Подошёл к новым домам; Стоит за новым домам. Как видим, это тот же ареал, где совпадают формы Т. и Д. п. у существительных.
Яркая северная диалектная черта – совпадение форм Т. и Д. п. мн. ч. – хорошо известна из фольклорных текстов: пословиц, например:

С боярам не ешь вишен, а то костям закидают

причитаний, например:

Станем писать письмо скорешенько
Мы не пером да не чернилам,
Напишем да слезам горьким;

народных песен, например:

Где ты, заинька, был?
Где ты, серенький, был?
Как тя били, заинька?
Как тя били, беленький?
– По бокам – кулакам,
По загривку – рукавам;

загадок, например:

Ходит хам4 по горам, берет ягоды с грибам. (Смерть.)
Из северных говоров к нам пришла поговорка Сам с усам.

1 Эта тенденция существует в русском языке с давних пор. В настоящее время существительные всех трех склонений в литературном языке во мн. ч. изменяются одинаково, а в древности существовал особый набор окончаний у I, II, III и других типов склонения.

2 Двойственное число как живая грамматическая категория сохранилось из славянских языков в словенском и лужицких языках.

3 Другое диалектное окончание Т. п. -амы (за домамы, с сёламы, с рукамы, под лавкамы) отмечается еще реже: небольшие ареалы в брянских говорах, в говорах вокруг Онежского озера, единично в северо-западных говорах. Происхождение этого окончания до сих пор не находит убедительного объяснения.

4 Слово хам в некоторых говорах имеет значение «крестьянин».

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
ЛЕГЕНДА

окончание -ам: за домам, с рукам

окончание -ами: за домами, с руками

окончание -ама: за домама, с рукама

окончание -амы: за домамы, с рукамы

окончание -амы единично

распространены формы на -м в творительном падеже множественного числа прилагательных за новым домам, с чистым рукам
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература


Карта 21. Указательное местоимение единстввенного числа женского рода в именительном падеже

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела
ЗАДАНИЕ

1. Для говоров какой диалектной зоны характерно образование указательных местоимений по типу полных прилагательных? Говоры каких областей входят в эту диалектную зону?

Ответ

2. Найдите в тексте диалектные черты. Какие из них характеризуют южное наречие, западную диалектную зону, юго-западную диалектную зону?

Раньши събяруцца деўки и смяюцца: «Вот твой дроля идёть». А тая деўка Галя краснеить.

Ответ

21
УКАЗАТЕЛЬНОЕ МЕСТОИМЕНИЕ ЕДИНСТВЕННОГО ЧИСЛА ЖЕНСКОГО РОДА В ИМЕНИТЕЛЬНОМ ПАДЕЖЕ
(та, тая)
Карта 21. Указательное местоимение единстввенного числа женского рода в именительном падеже (та, тая)

Эта карта посвящена указательным местоимениям. В русском литературном языке и в говорах восточных территорий употребляются формы указательных местоимений тот, то, та (на карте они показаны желтой заливкой). Эти формы были издревле характерны для говоров Ростово-Суздальских земель и прилежащих центральных и юго-восточных говоров.
Еще в древнерусский период в большинстве восточнославянских диалектов, кроме восточной зоны, эти местоимения попали под влияние полных прилагательных. В результате у местоимений складывается склонение по образцу полных прилагательных:

 | М. и ср. р. | Ж. р. | Мн. ч.
И. п. | той (с диал. вариантами тэй, тый); тое | тая | тыи, тые
Р. п. | того | тое, тые | тых
Д. п. | тому | той | тым
В. п. |  | тую |
Т. п. | тым | тою | тыми
П. п. | (о) том | (о) той | (о) тых

Местоимения тая, тыи и другие часто встречаются в памятниках «письменности западных земель: новгородских, псковских, тверских грамотах: на [image] хали тую лодъю (наехали на ту ладью), про тую д [image] тину (про ту детину), противъ тыхъ сель (против тех сел), а тымъ влад [image] ти. Ивану (а тем владеть Ивану) и т. д.
Такие формы указательных местоимений распространены в современных украинских, белорусских и русских говорах западной диалектной зоны (см. раздел «О диалектном членении русского языка»).
На карте русские говоры, где указательные местоимения образованы и изменяются по типу полных прилагательных, показаны зеленой заливкой. Шире других представлена форма ед. ч. ж. р. тая, поэтому именно она и вынесена в легенду. Формы ед. ч. ср. р. тое и мн. ч. тые, тыи известны в тех же западных говорах, но ареал их распространения немного уже. Формы ед. ч. м. р. той, тый, тэй еще более редки, они встречаются в юго-западной диалектной зоне – в брянских и смоленских говорах.
Вот примеры употребления указательных местоимений в западных говорах: Тые приехали, а я сижу на думах (думаю): пиво ай варить, ай не варить. Тыи работают, а мы пасобим (поможем). Та я Дарья за Митькой замужем (д. Засобье Лужского р-на Ленинградской обл.). Баба тая γлухая. Тое – сёе (то-се). Што тамъка (там) я γнёнък тэй? (д. Сенча Сурожского р-на Брянской обл.).
Нужно отметить, что в говорах западной зоны в соответствии с краткими формами прилагательных, притяжательных местоимений и причастий литературного языка употребляются полные формы. Поэтому мы сплошь и рядом слышим такие высказывания: Олюшку нашую там увидит. Дровы привезённые. Ён у ей адбитый ад жонки. Девка Валькиная. Внук был взятый за ягодами. Душа радая. Дом развалёный был. Муж моей тетки на войне убитый. Для старшей дочки подарок был купленый. (д. Засобье Лужского р-на Ленинградской обл.).
Диалектные формы указательных местоимений часто встречаются в фольклоре и литературе.
Так, в былине «Добрыня и Змей» читаем:

Ай за ту ю-то за выслугу великую
Князь его нечим не жаловал.

Форма нечим – диалектная, характерная для северо-западных и западных говоров, она соответствует литературному ничем.
Еще пример:

«Князь Владимир посылает богатырей «да во тые дальние во земли сорочинские…».

А вот строка из плача:

В тую пору, в тое времечко много силы надо, ловкости.

Изоглосса на карте показывает иные диалектные формы указательных местоимений. Во многих южных и юго-восточных говорах – тамбовских, воронежских, орловских употребляются местоимения со сложной основой: энтот, энта, энто, энти и др.: Остановилась у энтого дома (у того дома); Вон энти избы (те избы); Энти (те) жыли баγата.
В части говоров сложноосновные местоимения отмечаются наряду с тот, та, то, те. На карте в таком случае изоглосса совпадает с заливкой. В этих говорах есть три местоимения для обозначения разных стадий удаленности: этот, эта, это, эти – близкий объект; тот, та, то, те – более отдаленный; энтот, энта, энто, энти – очень далекий объект. Возможны и другие смысловые отношения: этот, эта, это, эти – близкий объект; энтот, энта, энто, энти – более далекий; а тот, та, то, те – самый далекий, например: Да памаγатъ нада и етаму, и ентаму, и таму (д. Деулино Рязанского р-на Рязанской обл.).

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
ЛЕГЕНДА

тая

та

распространены формы
энтот, энта, энто, энти
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература


Карта 22. Т - Т' в окончаниях глаголов 3-го лица

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела
ЗАДАНИЕ

1. В говорах каких областей могли быть записаны пословицы:

1) Дело не медведь – в лес не уйдеть.
2) Без зубов лесть, а с костьми съесть.
3) Не учи хромать у кого ноги болять.
4) Много говорить – голова заболить.

22
Т - Т' В ОКОНЧАНИЯХ ГЛАГОЛОВ 3-ГО ЛИЦА (идёт, идёть, идут, идуть)
Карта 22. Т - Т' в окончаниях глаголов 3-го лица (идёт, идёть, идут, идуть)

Это диалектное различие является одним из основных: оно противопоставляет северное и южное наречия русского языка (см. раздел «О диалектном членении русского языка»). В южнорусских говорах формы глаголов 3-го лица ед. и мн. ч. I и II спряжений имеют на конце [т'] (т-мягкий). Например:

I спр
Он идёть, пишеть и т. д.
Они идуть, пишуть 		II спр.
Он сидить, косить и т. д
Они сидять, косять и т. д.

Мягкое -ть характерно и для украинского литературного языка: у глаголов II спряжения оно присутствует как в ед., так и во мн. ч. (вiн ходить, сидить, вони ходять, сидять), у глаголов I спряжения – только во мн. ч. (вони лíзуть, несуть), в 3-м лице ед. ч. согласный [т'] в окончании отсутствует: вiн лíзе, несе.
Наличие [т] (т-твердого) в окончаниях глаголов характерно для северного наречия, большинства среднерусских говоров и литературного языка.
Современная литературная норма с т-твердым установилась не сразу. В начале XIX в. допустимым считалось и употребление т-мягкого. Вот отрывок из стихотворения малоизвестного современному читателю поэта-сатирика С. Н. Марина (1776 – 1813), поэзия которого отразила разговорную речь эпохи. Детство его прошло в Воронеже, а с 14 лет Марин жил в Петербурге. Он принадлежал к наиболее образованной части дворянства – это литературные, театральные и дипломатические круги:

Нельзя иметь тебе сумненье,
Чтоб мог иную я любить.
Коль сердца каждое движенье
Тебе одной принадлежит.

В этом четверостишии рифма любить предполагает произношение [т']-мягкого в 3-м лице глагола: принадлежи[т']. И подобных рифм у Марина много, вот еще один пример:

Вздох, еще из сердца страстно
Еще вздох к тебе летит.
Рвется грудь тоской напрасно
И не может не любить.

Позднее, в конце XIX и в XX в., подобное произношение для образованного человека, владеющего литературной нормой, стало невозможным.
Эта диалектная особенность – произношение т-мягкого в окончаниях 3-го лица настоящего времени глаголов – очень часто отражается в литературе у писателей из южных областей России, описывающих быт и говор родных мест. Писатель Е. Носов, выходец из Курской обл., рассказывает, как учились кузнечному делу деревенские мальчишки:

«Прибежавший из деревни Митька запальчиво рассказывал:
– Ой, что делается! Сам Денис Иванович куётъ… Ватник снял, в одной исподней рубахе… Перемазался – ужасть… Денис Иванович куёть, а Квадрат1 качаить…» (В чистом поле за просёлком).

Вот еще отрывки из других авторов:

«Таперича в Лебедянь ходил. По личному, можно сказать, вопросу. А в старину, когда помоложе был, все по обчественным делам ходил, один бог знаить, куда меня ноги носили». (С. Крутилин. Липяги).
«Ты мамке скажи, чтоб она не зевала, из картошки б чего настряпала – и туда, к теплушкам. С руками вырывають…» (А. И. Солженицын. Случай на станции Кочетовка).

В начале комментария уже говорилось об отсутствии -т(ь) в окончаниях 3-го лица ед. ч. у глаголов I спряжения в украинском языке (несе, лíзе). Сходное явление отмечается и в русских говорах, причем -т(ь) может отсутствовать как в формах ед., так и мн. ч.: он играе (играет), ведё (ведет), ходи (ходит), сиди (сидит); они играю (играют), ходя (ходят), несу (несут), крича (кричат). Формы без -т(ъ) в 3-м лице распространены в говорах северо-запада (в селигеро-торжковских, псковских, новгородских, гдовских, ладого-тихвинских, онежских) и юга (в рязанских, тульских, курских).
Глагольные формы без конечного -т встречаются в фольклоре и в художественной литературе. Например, в былинах и плачах:

«Выбегае тут Добрыня на широкий двор…» («Добрыня и Змей» – онежская былина.)

У меня да в зеленом саду
Не трава да расстилается,
Не цветы да развиваются,
Тут сидя да милы дочери
(Причитания.)

У Николая Успенского в рассказе «Старуха» передаются особенности тульского говора:
«Голубчики мои, лебеди мои, оба спорхнули, улетели. Бог ведае куда. Оставили мать-старуху мыкать горе…»

1 Квадрат – прозвище одного из персонажей.

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
ЛЕГЕНДА

т:
он несёт, знает, спит, любит,
они несут, знают, спят, любят

т' :
он несё[т'],
знае[т'], спи[т'], люби[т'],
они несу[т'], знаю[т'],
спя[т'], любя[т']
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература


Карта 23. Форма 3-го лица множественного числа глаголов II спряжения с ударением на основе

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела
ЗАДАНИЕ

1. Как спрягаются глаголы любить, водить, шутить и глаголы сеять, полоть, скакать в говорах Вологодской, Костромской или Рязанской, Тамбовской обл.? (Проспрягайте их письменно.)

2. Какая фонетическая особенность говоров обусловила различия в спряжении этих глаголов в разных областях?

3. Почему в литературном языке XIX в. было распространено произношение безударного окончания -ут в 3-м лице мн. ч. глаголов II спряжения? С какой фонетической чертой литературного языка это связано?

4. Какие две диалектные черты, касающиеся форм глагола, отражены в приведенных ниже примерах? Какие формы характерны для южного наречия и какие для северного?

1) Приходють, водютъ, кормят, топят, косють, делють, уходят, откормють, затопють, приводят, косят, разделят, ловють, закурят, любят, отловят, курють, любють.

2) Он пашыть, он пашет,
лезить, лезет,
варуить, ворует,
бармочить, бармочет.

23
ФОРМА 3-ГО ЛИЦА МНОЖЕСТВЕННОГО ЛИЦА ГЛАГОЛОВ II СПРЯЖЕНИЯ С УДАРЕНИЕМ НА ОСНОВЕ
(любят, любют)
Карта 23. Форма 3-го лица множественного числа глаголов II спряжения с ударением на основе (любят, любют)

Как и в литературном языке, во всех русских говорах глаголы делятся на два спряжения – I и II. Эти два спряжения в настоящем времени всегда противопоставлены у глаголов с ударными окончаниями:

Лицо | I спр. |  | II спр.
1-е | я несу | мы несём | я кричу | мы кричим
2-е | ты несёшь | вы несёте | ты кричишь | вы кричите
3-е | он несёт | они несут | он кричит | они кричат

У глаголов с безударными окончаниями картина совсем иная: в разных говорах они ведут себя по-разному. Перечитайте комментарии к картам 12 и 13 в разделе «Фонетика». Обратите внимание на описание аканья и яканья (еканья, иканья). В говорах, которым присущи эти явления, не различаются безударные гласные, соответствующие ударным [е], [о] и [а]. Различия между заударными гласными в «акающих» говорах, в отличие от «окающих» говоров, очень невелики, они с трудом воспринимаются на слух. Видимо, это и послужило причиной развития некоторых явлений в грамматике «акающих» говоров.
Эти изменения происходят в заударных слогах. Одним из ярких примеров такого рода является распространение безударного окончания мн. ч. -ы в словах ср. р. (сёлы, гнёзды – см. карту 19) из существительных м. и ж. р.
Эта тенденция к единообразию безударных окончаний проявилась в «акающих» говорах и в спряжении глаголов.
В большинстве диалектов этого ареала сложилось единое (так называемое «общее») спряжение глаголов с безударными окончаниями, которое характеризуется совпадением гласных, различающих окончания I и II спряжений. На месте е и и (колет – ходит) в этих говорах отмечается и или ь, на месте -ут (-ют) и -am (ят) -единообразное -ут после мягких согласных:

 | I спр. |  | II спр.
Число | ед. | мн. | ед. | мн.
лицо |  |  |  |
1-е | колю | ко[л'ь]м | верю | ве[р']ьм
 |  | ко[л'и]м |  | ве[р'и]м
2-е | ко[л'ь]ш | ко[л'ь]те | ве[р'ь]ш | ве[р'ь]те
 | ко[л'и]ш | ко[л'и]те | ве[р'и]ш | ве[р'и]ш
3-е | ко[л'ь]т | ко[л'у]т | ве[р'ь]т | ве[р'у]т
 | ко[л'и]т |  | ве[р'и]т |

На карте сиреневой заливкой показаны говоры, в которых глаголы II спряжения в 3-м лице мн. ч. имеют окончание I спряжения, т. е. -ут (видют, просют, носют, любют, парют и др.), а желтой заливкой – говоры, в которых безударные окончания глаголов I и II спряжений различаются, как в литературном языке (видят, любят, просят и др.).
Если вы сравните эту карту с картами 12 и 13 в разделе «Фонетика», на которых показаны системы с различением и неразличением гласных в безударном положении, то увидите, что ареал окончания -ут в глаголах II спряжения (иными словами – ареал распространения «общего» спряжения) почти совпадает с ареалом аканья и яканья (еканья, иканья), а ареал сохранения окончания -am – с ареалом оканья.
«Общее» спряжение глаголов было характерно для разговорной формы литературного языка XIX в. и начала XX в. в первую очередь в Москве. Оно было свойственно московскому просторечию. И сейчас произношение лю[б'у]т, но[с'у]т, хо[д'у]т и т. п. можно услышать у москвичей старшего поколения и в сценической речи. Формы на -ут постепенно вытеснились из литературного языка по ряду причин – в первую очередь под влиянием петербургской нормы, устойчиво различавшей -ут и -am, и орфографии. В современном литературном языке такие формы воспринимаются как просторечные или диалектные.
Иногда глагольные формы на -ут используются в художественной литературе для придания речи персонажа просторечного или диалектного оттенка.
Вот пример из рассказа А. Аксенова «Дикой»:
«Дикой! – вскричал я, пораженный. – Во-во, дикой… Меня и ноне так дразнют».
Еще пример:
«– Ну да, – меланхолично продолжал Яшка, ставя удочки к стене, – у вас там, в Москве, небось босиком не ходють». (Ю. Казаков. Тихое утро).

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
ЛЕГЕНДА

окончание -ат: носят, любят

окончание -ут: носют, любют

окончание -ут единично
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература


Карта 24. Перфект в русских говорах

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела
ЗАДАНИЕ

1. «Переведите» на русский литературный язык и объясните значение диалектных фраз с формами перфекта и плюсквамперфекта:

1. Все руки перецарапано у кошки.

Ответ

2. Кот с обеда до вечера не был и проснувши.

3. Весь цвет облетевши.

4. Чай можно целый день пить, только у меня уже напитось.

5. У меня не ученось.

Ответ

6. У ребят сегодня черники принесши.

Ответ

7. Где еще снежком покрыто, а где растаявши.

8. Фикус разрогативши.

Ответ

9. Он три класса кончивши.

10. У Юрки в пять часов встато.

11. Кружка-то помывши – чистая.

Ответ

12. Ночевано во дворе у коней-то.

Ответ

13. У ней на столе с тетрадками раскладенось.

Ответ

14. Соседи были попрошено помочь дом строить.

Ответ

24
ПЕРФЕКТ В РУССКИХ ГОВОРАХ
Карта 24. Перфект в русских говорах

В русском литературном языке у глаголов есть формы причастий и деепричастий. Например, от переходного глагола считать (какие-либо предметы) можно образовать четыре причастия: считающий – действительное, настоящего времени, считавший – действительное, прошедшего времени, считаемый – страдательное, настоящего времени и (сосчитанный, краткая форма (со)считан, (со)считана, (со)считано, (со)считаны – страдательное, прошедшего времени. Деепричастий в литературном языке два: считая – несовершенного вида и (со) сосчитав (ши) – совершенного вида. Не все формы причастий и деепричастий одинаково употребительны.
По составу и употреблению причастий и деепричастий разговорная литературная и диалектная речь схожи между собой и отличаются от письменного языка. Однако в части говоров причастные и деепричастные формы используются не так, как в разговорном литературном языке.
В русском литературном языке полные причастия являются определением при существительных, краткие – именной частью составного именного сказуемого. Деепричастие выражает действие, сопутствующее основному действию, выраженному сказуемым, и образует «деепричастный оборот», являющийся обстоятельством.
Во многих русских говорах формы на -ши, -вши, внешне тождественные литературным деепричастиям, используются как формы особого глагольного времени, называемого перфектом. Эта яркая диалектная черта является темой данной карты.
Перфект обозначает состояние, являющееся результатом прошедшего действия (см. Словарь). Например, если в говоре скажут, употребив простое прошедшее время: Девушка приехала, то это значит, что ни говорящему, ни слушающему не важно, что случилось с ней дальше, – возможно, она уже уехала обратно. Если же сказано в перфекте: Девушка приехавши, то это значит, что она приехала и еще находится здесь.
В качестве перфекта в говорах используются также и формы страдательного причастия прошедшего времени с суффиксами -н-, -т-, при этом то слово, которое по смыслу должно быть подлежащим, может стоять в форме Р. п. с предлогом у, а «логическое дополнение» имеет форму И. или В. п.:
У меня корову подоено = Я подоила корову (и пока ее доить еще не надо).
У меня хлеб в магазине вчера куплен == Я купила вчера хлеб (и он у меня еще есть).
Здесь у медведей хожено = Здесь медведи ходили (и остались свежие следы).
У собаки у меня нога укушена = Меня за ногу укусила собака (и на ноге рана).
У кота на печку забранось = Кот забрался на печку (и там спит).
Говорить о том, что в каком-то говоре есть перфект, можно только тогда, когда он образуется от любых глаголов: и переходных, и непереходных, любого вида и в любом залоге, в том числе от возвратных и невозвратных глаголов.
Категория перфекта в наибольшей степени развита в говорах северо-западной диалектной зоны (см. на карту). Там в значении перфекта могут употребляться страдательные причастия и от непереходных глаголов:
Дьякон приехан; У меня уж привыкнуто; У пса убежано. В говорах этой зоны образуются краткие страдательные причастия от глаголов с частицей -ся: умыться, напиться – У меня умытось; Чай можно целый день пить, только у меня уже напитось (на карте – зеленые вертикальные штрихи).
На небольшой территории (она обозначена красными знаками) перфектные формы, на -ши, -вши употребляются в значении страдательного залога: Миска помывши.
В северо-западных говорах формы на -ши, -вши от возвратных глаголов очень часто употребляются без частицы -ся: Девушка уже одевши; Я весь о кусты ободравши; Она немножко рехнувши.
В большинстве говоров северо-запада формы причастий прошедшего времени на -т- и на -н- не согласуются с подлежащим: независимо от рода и числа подлежащего, они внешне совпадают с формой м. р. (на карте – зеленая «крупа») или ср. р. (на карте – зеленая заливка): Вода принесено и Вода принесен; Дрова уложен и Дрова уложено.
Кроме форм перфекта, обозначающего результат прошедшего действия, имеющийся сейчас, в настоящем времени, в северо-западных говорах широко употребляются формы так называемого плюсквамперфекта: Пули летали – где-то немцы были засевши; Он был женивши, теперь разошотцы. Плюс к вам перфект обозначает представленный в прошлом результат действия, которое произошло еще раньше. Еще он может обозначать давно прошедшее действие или событие, результаты которого до сих пор сохраняются: Отец был в войну ранивши. Гораздо реже используется «перфект будущего времени»: После обеда магазин будет закрывши. Как вы видите из примеров, плюсквамперфект и «перфект будущего времени» образуются формами прошедшего и будущего времени глагола быть и «перфектными» причастиями и деепричастиями.

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
ЛЕГЕНДА

Девушка приехавши

У меня дрова принесено

У меня миска помывши

У меня дрова принесён

У кота на печку забранось
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература


Карта 25. Изменяемая частица -то в русских говорах

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела

25
ИЗМЕНЯЕМАЯ ЧАСТИЦА -то В РУССКИХ ГОВОРАХ
Карта 25. Изменяемая частица -то в русских говорах

В русском литературном языке – чаще в разговорной речи – употребляется усилительно-выделительная частица -то: Ключи-то не забыл?; В отпуск-то когда пойдете?; Написать-то я напишу, а исправлять ты будешь; Мне-то отвечать за это не придется; Сразу-то этого не сделаешь; Вот радость-то какая!; Все-то он знает, обо всем-то он прочитал. Частица эта называется постпозитивной, потому что стоит после (по-латыни post) слова, к которому относится.
В русских говорах тоже есть такая частица. Во многих среднерусских и южнорусских говорах она употребляется так же, как в литературном языке. Но в северо-восточных и восточных говорах частица -то, употребляясь при существительных и прилагательных, согласуется с ними, изменяясь по родам, падежам и числам. Вот примеры из кировских (вятских) говоров:
1) (В деревне двухэтажный дом). В другу-ту половину ходят по сеням… Можно бы каменну стену проломить. Есь каменны-те, есь, а двухэтажных-то редко.
2) Вылес, а итти не можот: ноги-ти отнелись у него.
3) У меня вот у тяти-то отец Роман-от – жили в этой деревне.
4) Грибы-те белые на нитке купила.
5) Што ты руки-те не вымыла?
6) У нас хлеб-от хорошо ростёт, только не во вримё сиют.
7) Каши муцьной из ясной (- ячневой) муки делали, соковую кашу-ту.
8) У нас зверь-от какой? Белки, зайца много было.
В этих примерах употреблена изменяемая постпозитивная частица: при существительных м. р. ед. ч. И. п., оканчивающихся на согласный, она выступает в форме -от: зверь-от, хлеб-от, Роман-от; при существительных (и прилагательных) во мн. ч. – в форме -те или -ти: каменны-те, ноги-ти, руки-те, грибы-те; при существительных ж. р. в В. п. ед. ч. – в форме -ту: кашу-ту.
Вот склонение изменяемой частицы в одном севернорусском говоре Тотемского уезда Вологодской обл., который записал в 1902 г. замечательный норвежский лингвист Олаф Брок:

 | Ед. ч. | Мн. ч.
И. п. | жена-та | жены-ти
Р. п. | жены-ти |
В. п. | жену-ту |
Т. п. | женой-то |
П. п. | о жене-то |

В других говорах склонение этой частицы может быть иным, но принцип не меняется: частица эта морфологически согласуется с предшествующим существительным или прилагательным. В современных говорах, однако, редко встречается последовательное употребление изменяемой частицы.
Итак, в северо-восточных и восточных русских говорах постпозитивная частица при существительных и прилагательных изменяется, хотя мы привыкли к мысли, что частицы – неизменяемая часть речи. Дело в том, что и известная вам неизменяемая частица -то и изменяемая частица -то восходят к формам указательного местоимения, которое в древнерусских рукописях имеет вид тъ, та, то.
В древнейших памятниках славянской письменности это местоимение может употребляться при существительных, которые уже были названы в тексте, указывает на известные, определенные вещи, события и понятия, т. е. имеет то же значение, что определенный артикль в английском, немецком, французском языках. Именно такое использование местоимения тъ привело к развитию в болгарском языке постпозитивного члена, который есть не что иное, как определенный артикль, ср. болг.: дом – домът, земя – земята, перо – перото.
В северо-восточных и восточных русских диалектах развитие сочетаний существительных и прилагательных с частицей тъ пошло в том же направлении – от частицы к артиклю, однако в русских говорах, в отличие от болгарского языка, частица -то употребляется и с другими частями речи. Здесь она выполняет ту же функцию: сочетается со словами, обозначающими факты и события, уже известные говорящему и слушающему – из предшествующей речи, из предшествующих событий, просто общеизвестные.
Теперь обратимся к карте. На карте показаны только те говоры, в которых более-менее последовательно употребляется согласующаяся частица -то: в частности, здесь есть форма И. п. ед. ч. м. р. -от (дом-от). В юго-западной диалектной зоне есть говоры, в которых частица -то не употребляется. Нет ее в белорусских и украинских говорах.

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
ЛЕГЕНДА

отмечена постпозитивная частица -то, согласованная с существительными:
дом-от, дома-те, жену-ту
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература


Язык русской деревни - советуем прочитать

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела

СОВЕТУЕМ ПРОЧИТАТЬ

Барашков В. Ф. А как у вас говорят? М., 1985.
Булатова Л. Н., Касаткин Л. Л., Строганова Т. Ю. О русских говорах. М., 1975.
Даль В. И. Толковый словарь живого великорусского языка. М., 1978.
Касаткин Л. Л. Русские диалекты и языковая политика/Русская речь. 1993. № 2.
Колесов В. В. Язык города. М., 1991.
Костомаров Н. И. Очерк домашней жизни и нравов великорусского народа в XVI и XVII столетиях. М., 1992.
Леонтьев А. А. Путешествие по карте языков мира. М., 1981.
Мокиенко В. М. В глубь поговорки. М., 1975.
Русский язык: Энциклопедия. М., 1979.
Смолицкая Т. П. Занимательная топонимика. М., 1990.
Строганова Т. Г. Говоры русского языка/Книга о русском языке. М., 1969.
Успенский Л. В. По дорогам и тропам языка. М., 1980.
Энциклопедический словарь юного филолога / Под ред. М. В. Панова. М., 1984.
Этнография восточных славян: Очерки традиционной культуры. М., 1987.

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Использованная литература


Язык русской деревни - использованная литература

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела

ЛИТЕРАТУРА, ИСПОЛЬЗОВАННАЯ ПРИ СОСТАВЛЕНИИ АТЛАСА

Диалектологический атлас русского языка: Центр Европейской части СССР / Под ред. Р. И. Аванесова и С. В. Бромлей. Вып. 1. М., 1986.
Диалектологический атлас русского языка: Центр Европейской части ССС Р. М., 1989. Вып. 2.
Захарова К. Ф., Орлова В. Г. Диалектное членение русского языка. М., 1970.
Оссовецкий И. А. Диалектная лексика в произведениях советской художественной литературы 50 – 60-х голову // Вопросы языка современной русской литературы. М., 1971.
Панов М. В. История русского литературного произношения XVIII-ХХ вв. М., 1990.
Пословицы русского народа: Сборник В. И. Даля. М., 1984. Т. 1–2.
Причитания. Л., 1960. (Библиотека поэта. Большая серия.)
Русская диалектология / Под ред. П. С. Кузнецова. М., 1973.
Русские: Историко-этнографический атлас. М., 1967.
Чернышев В. И. В защиту живого слова (Статьи о значении и преподавании живого языка) // Избранные труды. М., 1970. Т. 2.

Словари, использованные при составлении Атласа

Словарь современного русского литературного языка: В 17 т. М.; Л., 1950–1965.
Ожегов С. И. Словарь русского языка. Изд. 23. М., 1991.
Даль В. И. Толковый словарь живого великорусского языка. М., 1955. Т. I-IV.
Архангельский областной словарь. МГУ, 1980–1990. Вып. 1–7.
Лингвистический энциклопедический словарь. М., 1990.
Опыт словаря говоров Калининской области. Калинин, 1972.
Псковский областной словарь. ЛГУ, 1967–1990. Вып. 1–8.
Словарь вологодских говоров. Вологда, 1983–1990. Вып. 1–5.
Словарь русских народных говоров. Л., 1965–1992. Вып. 1–27.
Словарь современного русского народного говора (д. Деулино Рязанского р-на Рязанской обл.). М., 1969.
Словарь орловских говоров. Ярославль, 1989–1991. Вып. 1–4.
Ярославский областной словарь. 1981–1991. Вып. 1–10.
Фасмер М. Этимологический словарь русского языка. М., 1964- 1973. Т. I-IV.
Этимологический словарь славянских языков / Под ред. О. Н. Трубачева. М., 1974. Вып. 1–20.

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать


Язык русской деревни - справка о писателях

Your browser does not support script
Язык русской деревни
ГРАМОТА.РУ
КАРТЫ
Лексика Развернуть список карт раздела
Фонетика Развернуть список карт раздела
Грамматика Развернуть список карт раздела

СПРАВКА О ПИСАТЕЛЯХ, ИМЕНА КОТОРЫХ ВСТРЕТИЛИСЬ В ТЕКСТЕ

Абрамов Федор Александрович (1920–1983) – русский писатель, представитель так называемой деревенской прозы. Родился и вырос в крестьянской семье в Архангельской обл.
Аксаков Сергей Тимофеевич (1791–1859) – русский писатель. Родился в старинной дворянской семье. Детство прошло в Уфе и в родовом поместье в Оренбургской губ.
Аксёнов Василий Павлович (р. 1932) – современный русский писатель. В настоящее время живет в США.
Белов Василий Иванович (р. 1932) – русский писатель, представитель так называемой деревенской прозы. Родился и вырос в крестьянской семье в Вологодской обл.
Белый Андрей (наст. имя Борис Николаевич Бугаев; (1880–1934) – русский поэт и писатель. Родился и вырос в высококультурной московской дворянской семье.
Берггольц Ольга Федоровна (1910–1975) – русская писательница. Родилась и жила в ПетербургеЛенинграде.
Бунин Иван Алексеевич (1870–1953) – русский писатель. Детство прошло в имении родителей в Орловской губ.
Вересаев (наст. фамилия Смидович) Викентий Викентьевич (1867–1945) – русский писатель и поэт-переводчик. Родился в дворянской семье. Детство провел в Туле, окончил тульскую гимназию.
Даль Владимир Иванович (1801–1872) – русский писатель, лексикограф и этнограф. Автор «Толкового словаря живого великорусского языка».
Есенин Сергей Александрович (1895–1925) – русский поэт. Родился и вырос в крестьянской семье в Рязанской обл.
Казаков Юрий Павлович (1927–1982) – современный русский писатель. Родился и жил в Москве.
Катенин Павел Александрович (1792–1853) – русский поэт, драматург, литературный критик. Родовое имение Катениных находилось в Костромской губ., где Катенин провел многие годы своей жизни.
Крутилин Сергей Андреевич (1921–1985) – русский писатель, уроженец Рязанской обл.
Лепёхин Иван Иванович (1740–1802) – русский путешественник и натуралист. В конце XVIII в. участвовал в экспедициях на Север Европейской части России, в Поволжье и на Урал.
Липатов Виль Владимирович (1927–1979) – русский писатель. Родился и получил образование на Урале.
Максимов Сергей Васильевич (1831–1901) – русский писатель-этнограф. По долгу службы побывал в этнографических экспедициях на Белом море, Черноземье, Смоленщине и в Белоруссии, а также на Амуре. Произведения Максимова содержат много историко-бытовых и этнографических сведений, а также много фактов из области устного народного творчества.
Мамин-Сибиряк (1852–1912) (наст. фамилия Мамин) Дмитрий Наркисович – русский писатель, уроженец Пермской губ.
Можаев Борис Андреевич (р. 1910) – современный русский писатель, представитель так называемой деревенской прозы. Родился и вырос в Рязанской обл.
Носов Евгений Иванович (р. 1925) – современный русский писатель. Родился и живет в г. Курске.
Панов Михаил Викторович (р. 1920) – современный ученый-лингвист и педагог, представитель Московской лингвистической школы, автор многих работ по русскому языку.
Писахов Степан Григорьевич (1879–1960) – русский писатель-сказочник. Родился и жил в Архангельске; знаток быта и языка поморов.
Писемский Алексей Феофилактович (1821–1881) – русский писатель и критик. Родился в старинной дворянской семье; детство прошло в Костромской губ.; в течение нескольких лет был на государственной службе в г. Костроме.
Плещеев Алексей Николаевич (1825–1893) – русский поэт и писатель. Детство провел в родовом имении в Нижегородской губ. Был активным участником кружка Петрашевского, за что был арестован и сослан в солдаты в Уральск, а затем в Оренбург.
Приставкин Анатолий Игнатьевич (р. 1931) – современный русский писатель.
Пришвин Михаил Михайлович (1873–1954) – русский писатель. Детство провел в Орловской губ. Увлекся фольклором и этнографией. Во время путешествий на Север (Олонец, Карелия) вел наблюдения над бытом и речью крестьян.
Рыленков Николай Иванович (1909–1969) – русский поэт, родился и вырос в крестьянской семье в Смоленской губ.
Соколов-Микитов Иван Сергеевич (1892–1975) – русский писатель. Детство провел на Смоленщине.
Солженицын Александр Исаевич (р. 1918) – современный русский писатель. Детство и юность провел в Ростове-на-Дону; работал школьным учителем во Владимирской обл. и в Рязани.
Солоухин Владимир Алексеевич (р. 1924) – современный русский писатель и публицист. Родился и вырос во Владимирской обл. в крестьянской семье.
Успенский Глеб Иванович (1843–1902) – русский писатель, Родился в Туле, учился в тульской и черниговской гимназиях.
Успенский Николай Васильевич (1837–1889) – русский писатель, Родился в Тульской губ., в семье сельского священника, учился в тульской духовной семинарии.
Хлебников Велимир (наст. имя Виктор Владимирович; (1885–1922) – русский поэт. Ведущий участник литературной группы футуристов.
Эртель Александр Иванович (1855–1908) – русский писатель. Родился и вырос в Воронежской губ. (ныне эта часть принадлежит Липецкой обл.).
Яшин (наст. фамилия Попов) Александр Яковлевич (1913–1968) – русский писатель.

Карты

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25

в начало
СПРАВОЧНИКИ
· | Необычный атлас
· | Список используемых сокращений
· | Наречия и диалектные зоны
· | Словарь лингвистических терминов
· | Советуем прочитать
· | Использованная литература